Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Encore un nouveau !

Aller en bas 
Aller à la page : Précédent  1 ... 13 ... 22, 23, 24, 25, 26  Suivant
AuteurMessage
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   07/02/18, 07:45 pm

Oui heureusement Jean Pierre ! Mais bon il aurait pu se contenter de poser un joint normal...

Pas essayé le cutter, si je découpe et que ça ne vient toujours pas, j'ai peur de ne plus pouvoir utiliser l'auto. Je regarderai de plus près pour voir si je peux passer le cutter partout, il me semble qu'il y a quelques recoins difficilement accessibles.

A suivre...
Revenir en haut Aller en bas
PS70
Alfiste
avatar

Nombre de messages : 4954
Age : 49
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Encore un nouveau !   07/02/18, 07:51 pm

Le joint est plan.
Tu n'auras aucun problème à le découper.
Si toutefois il reste un coin sans découpe, tu arriveras facilement à l'arracher.

Quand tu auras découpé le joint, le cache acc viendra sans problème : aucun risque.
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   07/02/18, 07:55 pm

Ok merci Serge pour ton message rassurant, je vais tenter ça dès que possible.

Bonne journée
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   07/02/18, 11:59 pm

Encore une petite question Serge. Quand tu utilises le vernis que tu m'as recommandé, tu fais cuire les pieces dans le four de ta cuisine ? Pas de problème d'odeurs ?

Merci.
Revenir en haut Aller en bas
PS70
Alfiste
avatar

Nombre de messages : 4954
Age : 49
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Encore un nouveau !   08/02/18, 03:35 am

Salut,

Je ne suis pas certain qu'un cache aac tienne dans un four ménager.
Pour la paie de mon ménage et pour les grandes pièces, j'utilise un carton, dans lequel j'ai découpé un petit trou pour y glisser un décapeur thermique qui souffle de l'air à 120 / 130°C. Ca marche super bien.

Tu as ici un exemple lorsque j'ai vermiculé le cache aac d'un spider S3 :
http://alfa-romeo-classique.forumactif.com/t16436p25-spider-2000-s3
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   08/02/18, 07:06 pm

Salut Serge,

Merci pour les infos et le lien.

J'ai fait un essai avec juste les vis de couvre culasse et le bouchon d'huile, ça ne pue pas Very Happy

Par contre oui, pas sûr que le couvre culasse rentre dans le four...

Bonne journée
Benoît


Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   02/03/18, 05:27 pm

Bonjour à tous,

J'ai toujours pas eu le courage de démonter ce couvre culasse...

Par contre, pour faire une ballade par beau temps, pas de soucis !



Bonne journée
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   10/03/18, 09:33 pm

Bonjour à tous,

Toujours à la recherche du bruit au niveau de la transmission qui se produit à la remise et à la coupure des gaz à basse vitesse, je suis allé vérifier mon palier de transmission. Il est bien souple mais le caoutchouc n'est pas craquelé, je pense qu'il est en bon état.

Par contre, il y a un petit jeu en sortie de boîte quand je pivote l'arbre dans un sens puis dans l'autre. Le flector est récent, il doit se passer quelque chose dans la boîte, mais quoi ?

Pourtant elle fonctionne correctement, n'accroche pas, très agréable à manier.

J'avoue que j'aurais préféré que ce soit le palier...

Bref, j'espère que c'est pas trop grave.

Pour le découpage du joint de couvre culasse au cutter, ça va être compliqué. En fait il y a de la pâte à joint de part et d'autre du vrai joint silicone qui est quand même costaud à découper...

Bon weekend
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   12/03/18, 12:02 am

Bonjour,

Voilà le jeu en image :



Sachant que le flector est récent et le palier en bon état  (l'arbre bouge mais il revient toujours à sa place et pas de traces de craquelures).

Si vous me dites que c'est normal, ça me va bien Very Happy

Bon dimanche
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   17/03/18, 03:49 pm

Personne n'a le moindre petit avis ?
Revenir en haut Aller en bas
ctrop
Alfiste


Nombre de messages : 762
Age : 54
Localisation : lyon
Date d'inscription : 25/11/2008

MessageSujet: Encore un nouveau !   18/03/18, 02:27 am

Bonsoir Bialb 2000 ,et les croisillons sont-ils en bon état  Question il vient peut-être de là le bruit  What the fuck ?!? l'idéal serai de les remplacer çà éliminerai déjà ces éléments.


Philippe  Wink
Revenir en haut Aller en bas
giulietto
Alfiste
avatar

Nombre de messages : 642
Localisation : Tresserre (66)
Date d'inscription : 19/10/2005

MessageSujet: Re: Encore un nouveau !   18/03/18, 02:54 pm

Salut,

je ne vois rien d'anormal dans ce jeu. Je vais passer sous une auto pour voir ce que ça donne chez moi.

cX
Revenir en haut Aller en bas
http://www.vrc66.org En ligne
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   18/03/18, 04:02 pm

Bonjour,

Les croisillons viennent d'être remplacés. Aucun jeu à ce niveau.

Merci Giulietto. Ça me rassure !

Bon dimanche
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   22/04/18, 04:03 pm

Bonjour à tous,

Ce matin j'ai fait la vidange moteur. Un peu de limaille sur le bouchon aimanté, sûrement dû aux travaux sur la culasse l'année dernière.

D'ailleurs depuis la réfection je consomme 1L aux 1000km. Avant j'étais entre 1.5 et 2L... Y a du mieux Very Happy





Bonne journée
Benoît
Revenir en haut Aller en bas
remilucciu
Alfiste
avatar

Nombre de messages : 2005
Age : 32
Localisation : lecci, corse
Date d'inscription : 09/07/2014

MessageSujet: Re: Encore un nouveau !   23/04/18, 12:31 am

Salut Benoit !

top ton 2000 !
toi aussi tu as fait des essais ? Laughing

ils était concluant tes essais ? nous on c'est régalé

je voulais traversé mais il y a un truc bleu m'a empêcher .



(pointe du cap, plage de Tollare )

par contre il faut que je regarde mais il ne me semble pas que la mienne consomme de l'huile, j'ai fait 9000 kilomètres depuis la vidange après rodage, et je n'ais pas remis 9 litre c'es sur, au plus 1,5 litre ..

t'es sur que c'est normal ?


A +
Revenir en haut Aller en bas
PS70
Alfiste
avatar

Nombre de messages : 4954
Age : 49
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Encore un nouveau !   23/04/18, 12:46 am

Entre le dire et le faire, il y a la mer : proverbe Corse.

I love you
Revenir en haut Aller en bas
remilucciu
Alfiste
avatar

Nombre de messages : 2005
Age : 32
Localisation : lecci, corse
Date d'inscription : 09/07/2014

MessageSujet: Re: Encore un nouveau !   23/04/18, 01:32 am

je connaissais pas ce proverbe .. j'adore !
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   23/04/18, 08:52 pm

Salut Rémi et Serge,

Merci pour la jolie photo qui donne bien envie...

Essai bien concluant oui, j'ai gagné quelques chevaux depuis que la culasse est refaite. Ça se sent de plus en plus.

Que je consomme encore de l'huile, je pense que c'est plus ou moins normal. Le bas moteur est d'origine, il n'a jamais été ouvert. Mes compressions sont bonnes mais ça n'empêche pas d'avoir un racleur d'huile un peu fatigué. Et d'origine le moteur est donné pour une conso d'environ 1L d'huile aux 1000km.

Vu que ton moteur est neuf, ça ne m'étonne pas qu'il ne consomme presque rien.

Mais c'est pas impossible que je dise des conneries ! Very Happy

A+
Benoît
Revenir en haut Aller en bas
Jeeptree
Alfiste
avatar

Nombre de messages : 1436
Localisation : Midi-Pyrénées
Date d'inscription : 05/06/2008

MessageSujet: Re: Encore un nouveau !   23/04/18, 10:21 pm

bialb2000 a écrit:
........... Et d'origine le moteur est donné pour une conso d'environ 1L d'huile aux 1000km.

Ca c'est une légende inventée à une époque  et soigneusement entretenue soit pour se rassurer soit pour pour fourguer des moteurs un peu fatigués.

Il est vrai que j'ai déjà vu des documents dans lesquels une conso de 1 l/1000 n'était pas considérée comme alarmante mais il s'agissait bien de conso maxi.
Un moteur bien refait et en bon état ne consomme presque rien.
Ma SS moteur refait il y a 45.000 km conso : 1/2 à 3/4 l entre 2 vidanges (4/5000km)
Mon GTC 60.000 km conso environ 1l mêmes conditions
Mon spid 1600 veloce 145.000 km  là oui je suis dans les eaux de 1 l/1000 voire + si j'arsouille un peu.
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   24/04/18, 01:37 pm

Salut Jean Pierre,

Oui 1l c'est un maxi. Je ne pense pas que ce soit une légende quand j'entends certains récits d'anciens qui roulait avec des bialbero à l'époque. Par contre il me semblait avoir lu cette valeur dans la RTA ou le manuel d'utilisation mais je ne retrouve pas.

Après, sur un moteur refait, heureusement que ça ne consomme moins ou pas d'huile, avec les matériaux et précisions actuels.

Vu l'âge de mon moteur et ma conduite, je ne trouve pas ma consommation excessive. Mais un jour je referai la bas moteur !

Bonne journée
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   09/05/18, 04:00 pm

Bonjour à tous,

J'ai fait un petit tour dimanche après la vidange pour voir si tout allait bien car j'ai un rallye la semaine prochaine.

Et bien sûr j'ai constaté l'apparition d'un nouveau bruit, ça faisait longtemps...

À partir de 90, quand je tourne légèrement à gauche j'ai le volant qui vibre... Une idée ? Bon, c'est pas violent comme vibration mais comme je suis un peu parano...

Mon boîtier a un an, ça m'embêterait que ça vienne de là...

Bonne journée
Benoît
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   14/05/18, 11:51 am

Bonjour,

Mon bruit n'inspire pas grand monde on dirait :diabolo:

On va dire que ça va bien se passer ce weekend !

Le plein est fait (13L/100 km tout de même) et la trousse de premiers secours est prête.

Bonne journée
Benoît
Revenir en haut Aller en bas
Barchetta087
Alfiste
avatar

Nombre de messages : 1641
Age : 52
Localisation : Mulhouse
Date d'inscription : 07/05/2008

MessageSujet: Re: Encore un nouveau !   14/05/18, 02:20 pm

Bonjour Benoit

en premier, je vérifierais le serrage des roues, je sias, ça à l'air con, mais ça arrive
ensuite l'état des roulements de roue avant

si ce n'est ni l'un ni l'autre, voir l'état des silenblocs et rotule du train avant

Pour la consommation, ça me parait un peu élevé, bien que je ne soit pas bien placé pour en parler, mon Alfetta descendant rarement en dessous de 15l.
De ce point de vue, le GTV6 est beaucoup plus sobre Very Happy

A quel rallye vas tu participer?
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 757
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: Encore un nouveau !   14/05/18, 11:45 pm

Salut Stéphane,

J'ai pensé à vérifier le serrage des roues, ça m'aurait bien plu que ce soit ça... Effectivement je pense aussi à un roulement. Les éléments du train avant sont récents donc je ne pense pas que ça vienne de là. Ça donne la sensation d'avoir un portable en mode vibreur dans la main, en moins prononcé quand même.

Pour la consommation, je trouve aussi que c'est assez élevé. J'ai une petite fuite au niveau du réservoir qui a déjà été restomisé mais qu'il va falloir que je finisse par changer. Mais je roule quand même un peu fort dès que le moulin est chaud. J'ai quand même l'impression qu'elle consomme plus depuis la réfection de la culasse, en même temps elle marche mieux.

Je vais faire la ronde des balcons dans la Loire, une première pour moi.

Merci pour ton message.

A bientôt
Benoît
Revenir en haut Aller en bas
Barchetta087
Alfiste
avatar

Nombre de messages : 1641
Age : 52
Localisation : Mulhouse
Date d'inscription : 07/05/2008

MessageSujet: Re: Encore un nouveau !   23/05/18, 08:17 pm

Bonjour Benoit

tu ne nous a pas raconté ton périple.

je pense que tu n'as pas eu de problèmes, sinon tu aurais déjà posé des questions Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Encore un nouveau !   

Revenir en haut Aller en bas
 
Encore un nouveau !
Revenir en haut 
Page 23 sur 26Aller à la page : Précédent  1 ... 13 ... 22, 23, 24, 25, 26  Suivant
 Sujets similaires
-
» NOUVEAU STADE: Proposition, solution ?
» Le nouveau site de l'Evad
» Nouveau dépôts Bus Verts.
» Aliaciklo : nouveau fabricant français !
» nouveau venu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Le grand comptoir du Bistrot-
Sauter vers: