Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 remise en route spider 2.0 inj

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: remise en route spider 2.0 inj   Jeu 4 Fév - 6:53

bonjour ,
je viens d'acheter un spider 2.0l injection de 89 mais le soucis c'est que le moteur a été changé et pas fini de remonter !!!
de plus il manque un certain nombre de pièces ,mais bon j'y arrive tout doucement .
mon gros soucis pour l'instant c'est le branchement de la bobine et du déphaseur .What the fuck ?!?
si un possesseur de spider injection pouvait me donner un coup de main ce serait bien !! drunken

en fait au niveau de la bobine j'ai un fagot de fils et je ne sais pas ou ils vont !!!!



et pour le déphaseur j'ai carrément pas de fils ,j'ai juste un connecteur qui se promène vers le vase d'expansion mais je sais pas si c'est ça et de toute façon il en manquerai un morceau !! scratch

en fait il me faudrait la couleur des fils qui vont au déphaseur (en théorie deux fils)

et le sens de branchement des fils bobine.

si une bonne âme passe par là ce serai super !!


Dernière édition par phiphi156 le Dim 20 Mar - 17:28, édité 1 fois
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Dim 7 Fév - 12:21

personne n'a de 2.0l injection ??? scratch
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 423
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: remise en route spider 2.0 inj   Mar 9 Fév - 10:58

Pauvre Phiphi, personne pour lui répondre Confused
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 423
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

MessageSujet: Re: remise en route spider 2.0 inj   Mar 9 Fév - 10:59

T'as qu'à y mettre des carbus albino
Revenir en haut Aller en bas
Alfa16
Alfiste


Nombre de messages : 60
Age : 61
Localisation : Angouléme
Date d'inscription : 23/08/2011

MessageSujet: Re: remise en route spider 2.0 inj   Ven 12 Fév - 10:57

bonjour,
j'ai un Spider de 90 2.0l injection,voici quelques infos, qui j’espère, te seront utiles.

sur la bobine :le pole positif il y a 2 fils de couleur vert clair/noir et vert foncé/noir, sur le pole négatif un fil blanc et un fil marron/gris.
Pour le fil du capteur de phase, il est connecté sous le goulot de remplissage de lave glace et le fil continu en faisant le tour du compartiment moteur jusqu'au récipient de liquide de refroidissement et ensuite rentre dans l'habitacle.
Voila c'est tout ce que je peux dire après il faut démonter pour voir ou ça passe.
Cdt

Philippe
Revenir en haut Aller en bas
Alfa16
Alfiste


Nombre de messages : 60
Age : 61
Localisation : Angouléme
Date d'inscription : 23/08/2011

MessageSujet: Re: remise en route spider 2.0 inj   Ven 12 Fév - 11:00

j'ai oublié, il n'y a qu'un fil au déphaseur et il est vert mais effectivement il y a un morceau de fil d'environ 50 cm qui doit te manquer.
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Ven 12 Fév - 17:14

tout d'abord un grand merci à toi Philippe ! salut

ce qui est important pour moi c'est la couleur des fils et sur quoi ils vont ...
pour la bobine c'est ok
pour le déphaseur il doit y avoir deux fils !! il y a deux cosses ...donc un vert et je pense un noir pour la masse ?? non ?
j'ai effectivement un connecteur sur le bocal de refroidissement il faut que je regarde les couleurs !!!

pendant qu'on y est peut tu me donner les couleurs des fils de sondes de températures sur le dessus de la culasse ,il y a deux sondes ! merci .. bounce thumright

reste à savoir à quoi servent les deux fils jaunes et blanc /noir que j'ai vers la bobine ??




Revenir en haut Aller en bas
Alfa16
Alfiste


Nombre de messages : 60
Age : 61
Localisation : Angouléme
Date d'inscription : 23/08/2011

MessageSujet: Re: remise en route spider 2.0 inj   Sam 13 Fév - 15:18

Bonjour,
Pour le déphaseur il y a un connecteur à 3 broches mais je ne vois pas le nb de fils car ils sont dans une gaine.
Pour la sonde de température, sur ma culasse il n'y a qu'une sonde de T° et le fil est orange/noir (voyant liquide de refroidissement).
Si tu pouvais faire une photo je pourrais comparer.

Cdt
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Sam 13 Fév - 15:48

j'ai pris des photos !!
les sondes que j'ai sur la culasse ,j'ai trouvé un marron (t° eau ) après j'ai des fils coupés !!!! on les aperçoit sur la photo




le connecteur que j'ai sous le vase d'expansion ...

Revenir en haut Aller en bas
Alfa16
Alfiste


Nombre de messages : 60
Age : 61
Localisation : Angouléme
Date d'inscription : 23/08/2011

MessageSujet: Re: remise en route spider 2.0 inj   Sam 13 Fév - 16:57

Sur ma culasse je n'ai qu'une seule sonde, je ne sais pas à quoi correspond la seconde .Je crois que le modèle 1990 n'est pas identique au modèle 1989 malgré que ce soit des injections toutes les 2.
Je crains de ne pas pouvoir d'aider d'avantage.Le mieux est vérifié chaque connecteur pour savoir ou ils sont connectés ou de shunter les câbles pour voir ce qui s'allume au tableau de bord.
Bon courage.

Cdt
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Sam 13 Fév - 17:03

oui apparemment il y a des différences !

peut tu me dire si le capteur de phase est bien branché sur le connecteur sous le vase d'expansion ??
Revenir en haut Aller en bas
Alfa16
Alfiste


Nombre de messages : 60
Age : 61
Localisation : Angouléme
Date d'inscription : 23/08/2011

MessageSujet: Re: remise en route spider 2.0 inj   Dim 14 Fév - 15:13

bonjour,

sur mon spider le connecteur de capteur de phase n'est pas branché sous le vase d’expansion mais sur l'avant à gauche sous le bocal de lave glace et ensuite le cable rentre dans l'habitacle au dessus du vase d'expansion mais pas de connecteur.

Cdt
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: remise en route spider 2.0 inj   Dim 14 Fév - 20:18

Hello phiphi, j'ai un spider injection de 88, je vais aller voire au garage demain et je fais des photos.
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Lun 15 Fév - 6:47

salut cricri !
le mien est de 89 je pense que le circuit électrique sera plus proche ..

bizarre qu'il y ai autant de différence ... What the fuck ?!?
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: remise en route spider 2.0 inj   Lun 15 Fév - 7:48

T'inquiète, la mienne est je pense exactement la même. Je vois ça dans la journée. A+
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Lun 15 Fév - 11:14

thumright
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: remise en route spider 2.0 inj   Lun 15 Fév - 18:43

Et voilà Phiphi, en espérant que cela va t'aider.....






Dernière édition par cricri le Lun 15 Fév - 19:01, édité 1 fois
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Lun 15 Fév - 18:46

What the fuck ?!?


tu as oublié quelque chose ... scratch
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: remise en route spider 2.0 inj   Lun 15 Fév - 19:39

??? les 4 premières photos c'est le déphaseur et ses connecteurs, le reste, le branchement sur la bobine, c'est bien ce que tu voulais non ?
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Mar 16 Fév - 6:10

salut cricri , je ne voyais pas les photos la première fois ....

oui c'est ce que je voulais , sur le connecteur du déphaseur il y a trois fils mais sur le déphaseur il n'y a que deux fils qui arrivent !
ou va le troisième ? quel couleur sont sur le déphaseur ?

d'autre part j'ai un gros fil jaune vers la bobine ,il se branche dessus aussi ? je voie pas bien sur la photo !

merci cricri !! salut
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: remise en route spider 2.0 inj   Mar 16 Fév - 20:06

Le déphaseur est sur la 4eme photo fil vert,jaune,noir qui partent du connecteur noir 1ère photo, ensuite à la bobine le gros fil jaune se branche avec un noir/blanc sur la cosse du bas à gauche de la bobine en bas dernière photo. Ce qui est bizarre, c'est que sur ma culasse je n'ai pas le 2eme contacteur sur le dessus au milieu comme toi ???
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Mer 17 Fév - 6:42

ok merci !!! cheers

pour la sonde en plus sur la culasse je crois bien qu'elle a été mise là pour boucher un trou il devait manquer un bouchon de culasse !!!! What the fuck ?!?

le fil qui arrive sur cette sonde est de quel couleur ,j'ai un marron et un rouge /noir qui pourrait aller ???

c'est chiant quand on a pas démonter soit-même ....

en tout cas merci pour ton aide !

j'ai reçu la revu technique du spider mais même avec les schéma technique les couleur ne correspondent pas toutes !!!!
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Dim 21 Fév - 11:57

premiers essais ce matin pour démarrer !!

j'ai de l'allumage le moteur pétarade quand je verse de l'essence dans l'admission !

mais j'ai pas d'injection apparemment ...

d'autre par le connecteur de l'inter papillon a été coupé !!!!!

j'ai un fil violet un jaune et un blanc et sur la revue technique le schéma électrique me donne un jaune un blanc et un noir ????? affraid

bref c'est la merde ....
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: remise en route spider 2.0 inj   Dim 21 Fév - 20:19




Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 100
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: remise en route spider 2.0 inj   Dim 21 Fév - 20:39

merci cricri !!! bounce
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: remise en route spider 2.0 inj   Aujourd'hui à 4:04

Revenir en haut Aller en bas
 
remise en route spider 2.0 inj
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Restauration, remise en route d'une Kawa 750 GPZ R1
» plein de pitis tracas... de remise en route KZ750
» mz ets 125... restauration ou simple remise en route?
» Presentation et remise en route de mon 250 ETZ
» Lien ver VAR : remise en route gtv6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: