Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Présentation et quelque question...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
STBIXENT
Alfiste


Nombre de messages : 6
Localisation : PARIS
Date d'inscription : 29/03/2016

MessageSujet: Présentation et quelque question...   Mer 30 Mar - 10:13

Bonjour à tous,

Voila tout d'abord, petite présentation Vincent, Paris 14, un petit 10 an dans la mécanique et actuellement dans la vente de pièce détaché automobile.
viking

Je m'occupe depuis peut d'une Alfa Romeo spider 2000 de 1981 (je pense que c'est une veloce d’après la date) j'ai fais le remplacement de l' alternateur... ( plutôt très facile a faire Very Happy Very Happy ) a part que je suis embêter avec le voyant batterie qui reste allumer au tableau de bord... si vous avez des suggestions je suis preneur.

a l'essai du véhicule j'ai remarqué le patinage de l'embrayage, donc prochaine je pense lui faire le changement de l’embraye avec son émetteur récepteur, pareil si vous avez des conseil, je prend Surprised Surprised

et j'aimerai effectué également lui changer tout les silent bloc train avant et arrière et les rotules de direction. Es ce que des kit complet reparation silent bloc existe je penser y mettre des silent bloc polyuréthane, es utile ?

où puis je trouver sans trop de problème mes pièces ?


Voila je viens vers vous pour des conseils

Merci a tous,
Revenir en haut Aller en bas
aresevoce
Alfiste


Nombre de messages : 250
Date d'inscription : 03/06/2006

MessageSujet: Présentation et quelques questions   Mer 30 Mar - 10:23

Bonjour ,
Pour ton alternateur , le voyant qui reste allumé , c'est le plus souvent un pont de diode H.S. ou les charbons à remplacer ( et parfois le régulateur ) ; ce sont des pièces peu couteuses , faciles à changer et à trouver chez un grossiste en électriçité automobile . A changer d'urgence pour ne pas rester en rade au bord de la route ( cela m'est arrivé avec mon 2000 )
Revenir en haut Aller en bas
STBIXENT
Alfiste


Nombre de messages : 6
Localisation : PARIS
Date d'inscription : 29/03/2016

MessageSujet: Re: Présentation et quelque question...   Mer 30 Mar - 11:03

Salut aresevoce

Alternateur Neuf et voyant toujours allumé

Je pense que je me pencherai sur le faisceaux je me demande si c'est pas une mauvaise masse car j'ai remarqué quand je mettais les Warning mon ampoule de vielle ARG clignoté avec mon Warning... donc peut etre un mauvaise masse quelque part qui met le voyant batterie allumé...

A voir...
Revenir en haut Aller en bas
aresevoce
Alfiste


Nombre de messages : 250
Date d'inscription : 03/06/2006

MessageSujet: Re: Présentation et quelque question...   Mer 30 Mar - 11:39

As tu bien branché ta prise arrière à 3 plots , n'y a t'il pas inversion des branchements ? mais ce peut être effectivement une mauvaise masse . Bon courage
Revenir en haut Aller en bas
lodge
Alfiste


Nombre de messages : 299
Localisation : MERS les BAINS
Date d'inscription : 29/12/2014

MessageSujet: Re: Présentation et quelque question...   Mer 30 Mar - 19:10

bienvenue parmi nous
Un série deuxiste heureux
J Louis
Revenir en haut Aller en bas
STBIXENT
Alfiste


Nombre de messages : 6
Localisation : PARIS
Date d'inscription : 29/03/2016

MessageSujet: Re: Présentation et quelque question...   Mer 30 Mar - 21:22

Ah merci aresevoce
Quand j'ai recuperer la spider avec un probleme de charge
J'ai demonté l'alternateur, et la surprise j'ai trouvé un alternateur avec une etiquette peugeot citroen et une patte de l'alternateur coupé et un seul fil avec une cosse brancher en plus du fil qui va a la batterie j'ai trouvé sa suspect
J'ai appelé un de mes fournisseurs en alternateur et ma trouvée celui que j'ai remonté
Avec les bonne pattes de fixation un plus et de quoi mettre cette "cosse" qui par apres au tableau de bord...
Quelqu' un aurait il un shemas? Car effectivement il me manque sans doute quelque chose a tout sa.

Merci a tous.
Revenir en haut Aller en bas
philcat
Alfiste


Nombre de messages : 143
Localisation : Val de Marne 94
Date d'inscription : 07/08/2014

MessageSujet: Re: Présentation et quelque question...   Jeu 31 Mar - 16:05

Les trois fils du neiman (Noir, Rouge, Marron) sont ils bien branchés ?

J'ai eu ce problème au remontage de la colonne de direction après réfection du boitier.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Présentation et quelque question...   Aujourd'hui à 23:09

Revenir en haut Aller en bas
 
Présentation et quelque question...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Présentation et première question technique
» bonsoire j'aurais quelque question???????
» Présentation et première question!
» présentation et 1ère question
» quelques questions... après je ferme ma boîte...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: