Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 question boite à vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
remilucciu
Alfiste


Nombre de messages : 1336
Age : 30
Localisation : lecci, corse
Date d'inscription : 08/07/2014

MessageSujet: question boite à vitesse    Mar 12 Avr - 16:34

Je suis en train de m'occuper un peu du bertone de mon père ( GT 1300 junior de 71 ) avec un moteur alfetta 1800cc. je l'ai remis en route. il est rester 20 ans avec une boite mais sans moteur. il y a 5-6 ans   nous avons monté un moteur alfetta 1800cc mais il n'a jamais vraiment rouler car les frein était bloqués.

j'ai donc refait les freins et quelques bricoles, les réglages des carbus ( Dellorto ) le moteur tourne bien.

je pars donc faire un tour ... je met la première ( normal ) et la ... comme si la voiture était encore bloqué... je met la marche arrière .. rien nickel la voiture pars normalement.
je retente .. pareil .. je tente le démarrage en deux .. idem ..

je soupçonne alors les mâchoires de frein à main... je démonte tout .. bè non tout est nickel ..

j'ai l'impression que la première et la deux ne rentre pas, bien que en sensation dans le levier on a l'impression qu'elle rentre normalement.

j'ai donc cherché à voir si la première rentre comme il faut.

j'ai mis l'auto sur le pont. la boite est une 10/41 le pont je ne sais pas. je calculerais plus tard.


je sort la plaque d'inspection du volant moteur, je fait un repère au blanco .. la même chose sur l'arbre de transmission juste avant le pont.

je met la première, je fait un tour d'arbre  ..j'ai quelqu'un coté volant qui inspecte pour voir si l'on fait plusieurs tour..
verdict je tombe sur mon repère ce qui veut dire que ma première à un rapport de 1 scratch au lieu de 3,3
si j'ai bien compris quand la le volant fait 3,3 tours l'arbre devrai en faire 1.
je met la seconde ... pareil .... scratch  
je met la trois ... pareil .... je tombe un peu avant mon repère je pense que c'est normal. le rapport devant être de 1,35  
je met la quatre ... un tour d'arbre = un tour de volant normal ...
et la cinq fonctionne normalement, avec le bon rapport.
je n'ais pas tester la MA.

Est que ma démarche pour déterminé mon problème est bonne ???

Qu'est ce qui déconne dans ma boite ? la première et la seconde ne fonctionne pas .. fourchette ??
je n'arrive pas à me rappeler si elle sont sur la même commande.

mon problème peut il venir d'autre part ?

je rappel le symptôme de l'auto, le moteur tourne normalement prend les tour comme il faut à l’arrêt, et quand on veut partir en première impossible, si on joue sur l'embrayage on arrive à partir mais quand on roule on voit bien que la "première" est super longue.


merci bien vouloir m'éclairé. Very Happy

à plus.
Revenir en haut Aller en bas
PS70
Alfiste


Nombre de messages : 2804
Age : 47
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: question boite à vitesse    Mar 12 Avr - 18:31

Salut Rémi,

Je te joins une photo de la l'intérieur de la BV du 2600. C'est la même chose pour les types 105 :



La 1 et 2 s'actionnent avec la fourchette de droite.
1 ère à droite et 2nd à gauche.
La fourchette de gauche actionne la 3 et la 4.
3 à droite, 4 à gauche.

En supposant que tu aies fait une petite erreur en relevant les tours en première, on pourrait supposer que seule la commande de la 3 et 4 fonctionne quand tu cherches à passer 1 et 2.

Ainsi, en 1 tu serais en 3,
en 2 tu serais en 4.

En 3, en 3
En 4 en 4.
En 5 en 5,
MA = MA.

Avant de tomber la BV, tu peux retirer tous les soufflets caoutchoucs à la base du levier de vitesse et essayer d'enlever le levier pour voir les axes de commandes et vérifier leur fonctionnement.
Revenir en haut Aller en bas
remilucciu
Alfiste


Nombre de messages : 1336
Age : 30
Localisation : lecci, corse
Date d'inscription : 08/07/2014

MessageSujet: Re: question boite à vitesse    Mar 12 Avr - 18:45



c'est bien ce que je pensais, c'est la fourchette de la 1 et 2 qui à sauter.


je vais faire çà mais je pense que je vais tomber la boite, de toute manière si je prend une photo du dessous de la caisse, tu prend peur .. affraid

ça lui fera pas de mal, en plus j'ai le récepteur d'embrayage à changer aussi.

merci pour la photo et les explication. je l'avais retrouvé dans mon post mais il me manquait les explication qui vont avec Very Happy

à plus !





Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question boite à vitesse    Aujourd'hui à 1:01

Revenir en haut Aller en bas
 
question boite à vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question boite de vitesse 105 berlina ou 1750 en tous genres
» question boite de vitesse pour 90v6
» Question boite de vitesse
» Question boite de vitesse Speed Triple (et en general)
» question boite de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: