Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Levier de vitesse qui vibre a l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
salvato1965
Alfiste


Nombre de messages : 11
Age : 51
Localisation : Liege belgique
Date d'inscription : 22/05/2016

MessageSujet: Levier de vitesse qui vibre a l'acceleration   Dim 22 Mai - 9:09

Bonjour a tous !
je suis un petit nouveau parmi vous.
je possède un spider 2000 injection de 1991 (le série 4) .
je vous expose non petit problème enfin si c'est un problème ?

j'ai le levier de mon changement de vitesse qui vibre lorsque j'accélère surtout dans le 1er et 3 eme rapport.
Je viens de faire remplacer les 2 silentblocs moteur et  queue de boite mais rien n'a changé ! !

Est-ce normal ces vibrations ?
Qu'est qui pourrait provoquer ces vibrations ? je pensais qu'en remplaçant les silentblocs le
phénomène aurait disparu !
Pouvez vous m'éclairer vu qu'il y a de grands connaisseurs dans ce forum .
Merci d'avance pour vos subjections.Smile
Revenir en haut Aller en bas
Duetto32
Alfiste


Nombre de messages : 59
Age : 52
Localisation : 32 Gers
Date d'inscription : 05/11/2013

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Dim 22 Mai - 12:04

Bonjour,
effectivement la première cause peut être un silent bloc mais comme tu les as changés il faut se tourner vers autre chose.
C'est peut être le symptôme d'un déséquilibre moteur, un cylindre qui fonctionne mal, le moteur tourne peut être sur "trois pattes".
Même si ton moteur tourne rond au ralenti (et pour un injection c'est la norme), il se peut qu'en charge il en soit autrement.
D'abord est ce que ce problème est  apparu soudainement, si oui as tu remarqué une légère perte de puissance, si oui il va falloir investiguer, bougies, faisceau, compressions etc, du plus simple au plus compliqué.
Bon courage
JM
Revenir en haut Aller en bas
salvato1965
Alfiste


Nombre de messages : 11
Age : 51
Localisation : Liege belgique
Date d'inscription : 22/05/2016

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Dim 22 Mai - 12:24

Duetto32 a écrit:
Bonjour,
effectivement la première cause peut être un silent bloc mais comme tu les as changés il faut se tourner vers autre chose.
C'est peut être le symptôme d'un déséquilibre moteur, un cylindre qui fonctionne mal, le moteur tourne peut être sur "trois pattes".
Même si ton moteur tourne rond au ralenti (et pour un injection c'est la norme), il se peut qu'en charge il en soit autrement.
D'abord est ce que ce problème est  apparu soudainement, si oui as tu remarqué une légère perte de puissance, si oui il va falloir investiguer, bougies, faisceau, compressions etc, du plus simple au plus compliqué.
Bon courage
JM

Salut Duetto32,
il n'y a pas longtemps que je possède ce véhicule, j'ai toujours connu ce problème.
En ce qui concerne le moteur, il tourne rond donc sur ces 4 cylindres  et n'a pas de perte de puissance et monte bien dans les tours !
le phénomène est surtout prononcé a bas régime lorsque j'accélère , si je pousse mes rapports  j'ai moins le problème.
Merci pour m'avoir donner ton avis. Very Happy
Revenir en haut Aller en bas
sprint750
Alfiste


Nombre de messages : 1450
Age : 47
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Dim 22 Mai - 13:36

salvato1965 a écrit:
Duetto32 a écrit:
Bonjour,
effectivement la première cause peut être un silent bloc mais comme tu les as changés il faut se tourner vers autre chose.
C'est peut être le symptôme d'un déséquilibre moteur, un cylindre qui fonctionne mal, le moteur tourne peut être sur "trois pattes".
Même si ton moteur tourne rond au ralenti (et pour un injection c'est la norme), il se peut qu'en charge il en soit autrement.
D'abord est ce que ce problème est  apparu soudainement, si oui as tu remarqué une légère perte de puissance, si oui il va falloir investiguer, bougies, faisceau, compressions etc, du plus simple au plus compliqué.
Bon courage
JM

Salut Duetto32,
il n'y a pas longtemps que je possède ce véhicule, j'ai toujours connu ce problème.
En ce qui concerne le moteur, il tourne rond donc sur ces 4 cylindres  et n'a pas de perte de puissance et monte bien dans les tours !
le phénomène est surtout prononcé a bas régime lorsque j'accélère  , si je pousse mes rapports  j'ai moins le problème.
Merci pour m'avoir donner ton avis. Very Happy

Il y a 3 autres pistes à investiguer:

1 - le flector qui peut être responsable de pas mal de vibrations au niveau du tunnel, quand il est trop agé, et ca ne se voit pas à l'oeil nu
2 - Les silentblocs de support d'échappement (la barette fixée sur la boite) qui peut être source de vibrations parasites: SB hors services (dû à l'huile) ou monté en contrainte.
3 - Les rondelles latérales de SB de BV, mais je suppose qu'elles ont été faites lors du changement de SB

Dans les 3 cas, de toute façon, c'est une sage précaution de  changer ces pièces d'usure

Cdlt

Sébastien
Revenir en haut Aller en bas
CedAlfa54
Alfiste


Nombre de messages : 30
Age : 33
Localisation : Nancy
Date d'inscription : 20/03/2016

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Dim 22 Mai - 13:40

Un embrayage mal centré au remontage...? Si tes silents-blocs on été changés, celui du nez de boite à une position bien particulière...est-elle respectée?
Si c'est à faible regime, sans bourrer le pied sur l'accélérateur , cela me fait penser à un probleme d'appui a l'embrayage... La butée et le panier ne" collent" pas bien...
Ce n'est qu'une supposition !
Revenir en haut Aller en bas
salvato1965
Alfiste


Nombre de messages : 11
Age : 51
Localisation : Liege belgique
Date d'inscription : 22/05/2016

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Dim 22 Mai - 19:30

Je vous remercie pour vos avis ! effectivement cela pourrait être des pistes .

Si vous avez encore des idées n'hésiter pas a poster !

Merci.Smile
Revenir en haut Aller en bas
Gina
Alfiste


Nombre de messages : 148
Age : 65
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Dim 6 Nov - 18:42

Pardon de m'incruster sur ce sujet, car j'ai un peu le même problème sur Giulia 1600 Sprint type 101.12.
Synchros, embrayage, garde, butée, compressions , puissance OK .

MAIS vibrations dans le levier passés les 3.000/3500 tours ( sympa sur autoroute ! ) même en palier.

J'ai posté dans le forum " Giulietta/Giulia ", si quelqu'un a une idée, d'avance merci !
Revenir en haut Aller en bas
sprint750
Alfiste


Nombre de messages : 1450
Age : 47
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Lun 7 Nov - 1:21

Gina a écrit:
Pardon de m'incruster sur ce sujet, car j'ai un peu le même problème sur Giulia 1600 Sprint type 101.12.
Synchros, embrayage, garde, butée, compressions , puissance OK .

MAIS vibrations dans le levier passés les 3.000/3500 tours ( sympa sur autoroute ! ) même en palier.

J'ai posté dans le forum " Giulietta/Giulia ", si quelqu'un a une idée, d'avance merci !

C'est un grand classique des boîtes de 101 et des 1ères 105 (embrayage à câble)
C'est la tringlerie d'interdiction de MAR qui vibre a l'intérieur du levier.
Pour en être sûr, tu tournes le pommeau. La vibration doit cesser momentanément.

Pas grand chose à te conseiller sauf à dénaturer la voiture (Démontage de l'interdiction et injection de colle à pare brise dans le levier: c'est barbare...)
Perso, j'ai résolu en déposant l'ensemble de l'interdiction dans le cul de BV et en montant un levier 'plein', non téléscopique, d'un modèle ultérieur
C'est pas parfait parce que les leviers ultérieurs sont plus courts et plus incurvés, au niveau ergo sur une berline, c'est moins bien

Sur un spid 101, ca devrait poser moins de problèmes ??

Cdlt
Sébastien
Revenir en haut Aller en bas
Gina
Alfiste


Nombre de messages : 148
Age : 65
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Lun 7 Nov - 6:57

Merci Sébastien , tu m'as bien compris car en tournant le pommeau, oui, ça disparaît ( très ) momentanément .
Bon, je dois considérer que c'est normal !!!!

Pour l'ergonomie, sur un coupé 101 Sprint comme le mien , pas assez coudé : je tape parfois dans les basculeurs du TDB !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Levier de vitesse qui vibre a l'acceleration   Aujourd'hui à 4:03

Revenir en haut Aller en bas
 
Levier de vitesse qui vibre a l'acceleration
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Levier vitesse qui vibre au dessus de 50km/h
» [ BMW E34 525 tds touring an 1992 ] problème de levier de vitesse qui vibre
» Levier de vitesse
» Levier de vitesse a la tremblote ...
» levier de vitesse

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: