Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Une colle !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
philo
Alfiste


Nombre de messages : 23
Age : 62
Localisation : Beuvry 62660
Date d'inscription : 05/02/2014

MessageSujet: Une colle !   Jeu 9 Juin - 19:17

Ben voilà ,un probléme que je soumets à votre sagacité .Lors du démarrage à froid de mon spider 2000,année 1976 de l'huile coule nettement du joint de culasse coté echappement juste au dessus du premier gougeon fixant le collecteur sortie 1 .Bon , un joint de culasse à changer me direz-vous . Mais le plus bizarre c ' est dés le moteur en température la fuite cesse pratiquement un trés léger suintement , et encore .Au début il y a toujours eu un trés leger suintement mais pas cet écoulement au démarrage . Pas de consommation d'huile particuliére ,Pas de mayonnaise ,pas d'huile dans le vase d'expenssion . Les pistes que j'ai explorées :pression d'huile plus élevée à froid qu'a chaud ,trop d'huile (non) et bien - sur , fissure dans le joint .Qu'en pensez-vous ? Avant de changer le joint ,ce qui est prévu , pourriez vous me donner votre avis .Merci à tous .
Revenir en haut Aller en bas
NO STRESS
Alfiste


Nombre de messages : 1094
Age : 44
Localisation : BELGIQUE
Date d'inscription : 23/01/2008

MessageSujet: Re: Une colle !   Jeu 9 Juin - 20:58

Faire verifier la planéité du plan de join du bloc moteur

Mais avan tout teste un truc
Mètres en température le moteur et resserre les tout les écrous de culasse 9kgs
Revenir en haut Aller en bas
https://www.facebook.com/luciano.cherenti
PS70
Alfiste


Nombre de messages : 2804
Age : 47
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Une colle !   Jeu 9 Juin - 21:11

Pour moi, c'est probablement un des petits joints toriques de remontée d'huile entre le bloc moteur et la culasse qui est défaillant.
Quand le moteur est chaud, le bloc moteur est la culasse (en alu) se dilatant plus que les goujons (en acier) de fixation de la culasse, l'effort de compression du joint de culasse et des joints toriques est plus important qu'à froid. Ca a donc tendance à limiter la fuite. De plus, la pression d'huile est plus forte à froid, donc plus de fuite.

Ca peu aussi provenir d'un défaut de planéité du plan de joint.

Comme le suggère No stress, tu peux resserrer ta culasse à chaud. Je ne connais pas les valeurs pour un 4 cylindre, mais 9 kgs, c'est pas un peu trop ?

Quand te resserres ta culasse, pense à desserrer l'écrou d'un 1/4 tour avant de resserrer au couple.

Une telle fuite ne me parait pas très embêtante. Tu ne dois pas t'inquiéter pour ton joint de culasse. Tu peux donc aussi vivre avec en surveillant de temps en temps le niveau d'huile.
Parfois, l'huile fini par se mettre sur le collecteur d'échappement et c'est chiant : Avoir une odeur de friteuse qui te poursuit sur toutes les routes que tu sillonnes n'est pas très agréable.
Revenir en haut Aller en bas
philo
Alfiste


Nombre de messages : 23
Age : 62
Localisation : Beuvry 62660
Date d'inscription : 05/02/2014

MessageSujet: Re: Une colle !   Jeu 9 Juin - 21:57

Voila qui est rassurant .Je surveille donc et vais procéder au resserrage de la culasse à chaud . Quant à l'odeur de friture ,je trouve ça trés agréable moi en tant que ch'ti ,toujours mieux qu'un moteur qui.........ratatouille ! Merci encore et si on veut bien me confirmer le couple de serrage ce serait parfait .
Revenir en haut Aller en bas
NO STRESS
Alfiste


Nombre de messages : 1094
Age : 44
Localisation : BELGIQUE
Date d'inscription : 23/01/2008

MessageSujet: Re: Une colle !   Ven 10 Juin - 4:39

PS70 a écrit:
Pour moi, c'est probablement un des petits joints toriques de remontée d'huile entre le bloc moteur et la culasse qui est défaillant.
Quand le moteur est chaud, le bloc moteur est la culasse (en alu) se dilatant plus que les goujons (en acier) de fixation de la culasse, l'effort de compression du joint de culasse et des joints toriques est plus important qu'à froid. Ca a donc tendance à limiter la fuite. De plus, la pression d'huile est plus forte à froid, donc plus de fuite.

Ca peu aussi provenir d'un défaut de planéité du plan de joint.

Comme le suggère No stress, tu peux resserrer ta culasse à chaud. Je ne connais pas les valeurs pour un 4 cylindre, mais 9 kgs, c'est pas un peu trop ?

Quand te resserres ta culasse, pense à desserrer l'écrou d'un 1/4 tour avant de resserrer au couple.

Une telle fuite ne me parait pas très embêtante. Tu ne dois pas t'inquiéter pour ton joint de culasse. Tu peux donc aussi vivre avec en surveillant de temps en temps le niveau d'huile.
Parfois, l'huile fini par se mettre sur le collecteur d'échappement et c'est chiant : Avoir une odeur de friteuse qui te poursuit sur toutes les routes que tu sillonnes n'est pas très agréable.


Cela devrait repondre a ta qestion
Revenir en haut Aller en bas
https://www.facebook.com/luciano.cherenti
philo
Alfiste


Nombre de messages : 23
Age : 62
Localisation : Beuvry 62660
Date d'inscription : 05/02/2014

MessageSujet: Re: Une colle !   Ven 10 Juin - 5:41

Hé ben...... c'est parfait !.Merci à toi ,Carpe diem à tous .
Revenir en haut Aller en bas
BRERA
Alfiste


Nombre de messages : 91
Localisation : ROUEN 76
Date d'inscription : 22/04/2005

MessageSujet: RE   Ven 10 Juin - 6:07

+1

J'ai eu la même chose sur mon GTV.

Moteur laissé trop longtemps sans tourner et les joints de remontée d'huile qui sèchent.

Rien de grave pour le moteur sinon un écoulement à froid, mais j'ai fini par changer le JDC
pour être tranquille.
Revenir en haut Aller en bas
PS70
Alfiste


Nombre de messages : 2804
Age : 47
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Une colle !   Ven 10 Juin - 6:51

Merci No stress pour ta réponse.

Sais tu pourquoi il n'est pas préconisé de desserrer l'écrou avant de passer le couple quand le moteur est chaud ?
Que préconises-tu ?
Moi j'avais compris que dévisser d'1/4 de tour permettait d'être certain de faire passer le couple avec un coefficient de frottement (plus faible) qu'avec un coefficient d'adhérence (plus élevé). Pourquoi un tel raisonnement ne s'appliquerait pas à chaud ?
Revenir en haut Aller en bas
giulietto
Alfiste


Nombre de messages : 418
Localisation : Tresserre (66)
Date d'inscription : 18/10/2005

MessageSujet: Re: Une colle !   Ven 10 Juin - 10:33

Salut,

c'est exactement le même pb qui m'a conduit à la remise à niveau de mon spider de 82...
Au démontage, aucune trace sur le joint de culasse, un joint torique à tout les coup...

cX
Revenir en haut Aller en bas
http://www.vrc66.org
philo
Alfiste


Nombre de messages : 23
Age : 62
Localisation : Beuvry 62660
Date d'inscription : 05/02/2014

MessageSujet: Re: Une colle !   Mar 14 Juin - 20:16

Bon, après un test de présence de CO2 dans le vase d'expansion :changement du joint de culasse en prévision avec tous les joints qui vont bien . Pour le mans classic se sera la 916 (spider alfa ) cette année moins fun mais pas mal quand meme . Merci à tous et surtout ..........Carpe diem
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Une colle !   Aujourd'hui à 1:02

Revenir en haut Aller en bas
 
Une colle !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» colle rapide tempo unlimited
» Colle normale sans VOC
» apres la colle?
» colle neoprene
» quel colle utilisez vous?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: