Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Spider série 4 problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
php314116
Alfiste


Nombre de messages : 1
Localisation : Chelles
Date d'inscription : 11/06/2016

MessageSujet: Spider série 4 problème de démarrage   Sam 11 Juin - 19:03

Bonjour,

Une petite présentation, je possède un Spider série 4 de 1990,2 litres dans sa robe Rosso depuis 16 ans.
Voici une petite photo.


J'ai actuellement un problème de démarrage et j'aurai besoin de votre aide, merci par avance.
Nous sommes sur un modéle à injection avec un calculateur.
Batterie Ok
Démarreur tourne normalement.
Pas d'étincelle en sortie de bobine, nous avons changé la bobine.
Toujours pas d'étincelle.
Nous avons vérifier les relais pas de problème.
Nous avons vérifier le capteur de position à priori pas de problème.
Changement du calculateur Motronic bosch 0261200124 ML4.1
Toujours pas d'étincelle est de démarrage.
Il semble qu'il y aurait aussi un amplificateur entre le calculateur et la bobine.
Mais impossible de localiser son emplacement.
Toute les idées sont les bienvenues, merci par avance.
Bien à vous.
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 98
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: Spider série 4 problème de démarrage   Lun 13 Juin - 5:22

as tu contrôlé ton allumeur ? je dirai qu'il est en court circuit ..
Revenir en haut Aller en bas
cricri
Alfiste


Nombre de messages : 195
Age : 50
Localisation : Alsace
Date d'inscription : 06/10/2009

MessageSujet: Re: Spider série 4 problème de démarrage   Lun 20 Juin - 11:16

J'ai eu le même probleme sur la mienne, c'était le capteur de point mort haut, et figure toi que la rebelote, je me demandais si ce n'était pas le capteur de point de référence (nommé ainsi dans le manuel) tu as vérifié celui la ? Il est sur l'embrayage. D'ailleurs je ne sais même pas comment il se vérifie, pas marqué dans le bouquin!....
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Spider série 4 problème de démarrage   Aujourd'hui à 0:28

Revenir en haut Aller en bas
 
Spider série 4 problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage Safrane 2.2 dt

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: