Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 puissance batterie

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chicodelmar2
Alfiste


Nombre de messages : 54
Age : 40
Localisation : rueil malmaison
Date d'inscription : 09/11/2015

MessageSujet: puissance batterie   Lun 29 Aoû - 8:44

salut à tous,

j'ai eu un soucis qui m'a suivi toutes les vacances sur mon spider 2000, avec un problème que j'ai du mal à comprendre:
lors de mes démarrages, je ne peux faire tourner le démarreur plus de 15 secondes, la batterie se vide super rapidement. je ne peux même plus réussir à faire un un tour de moteur au bout du troisième essai...
pensant au début que le problème venait de ma batterie (en la chargeant, j'ai remarqué qu'elle avait du mal à manger plus que 1,5Ah/h) j'en ai donc commandé une nouvelle sur oscaro (Energizer 68Ah) le problème est STRICTEMENT identique par rapport à l'ancienne (j’ai acheté une batterie pour rien Sad )
je précise que tous ces démarrages ont été faits batterie complétement chargée, charge longue et lente.
le problème n'a pas ou moins lieu lors de redémarrages à chaud (les carburateurs doivent être déjà gavés d'essence)
bon, je précise que j'ai une carburation de m... donc de toute façon, il faut que je commence par refaire intégralement mes carbus. j'ai aussi la pompe à essence d'origine mécanique, que je vais remplacer par une électrique comme déjà vu sur le forum.

j'ai testé l'alternateur, il délivre bien (13,8v au ralenti de mémoire...)

je me demandais si cela pouvait venir du démarreur en lui même, qui , même s'il fonctionne bien, pomperait plus que prévu lors d'un démarrage?
ou alors un autre organe, type bobine ou allumeur?
ou alors n'ai-je pas la bonne batterie, ai-je besoin d'une batterie plus puissante?
pour info j'ai acheté une 68 Ah, courant d'essai à froid 550A

ou alors j'ai des compressions de folie... mais j'en doute, vu l'huile que je bouffe... (ça sera pour le prochaine chantier)
je vais les mesurer par précaution

j'ai acheté des nouveaux charbons de démarreur par précaution, ça ne fait pas de mal...

quelqu'un a une idée? ou un moyen de tester ou mesurer quelque chose? je suis preneur Smile
Revenir en haut Aller en bas
phiphi156
Alfiste


Nombre de messages : 101
Localisation : savoie
Date d'inscription : 03/02/2016

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 10:39

salut ,
l'axe du démarreur est monté sur des bagues en bronze qui s'usent forcément ... et le rotor se met légèrement en travers ce qui consomme de l'énergie et diminue la vitesse du démarreur ...
ça peut etre un explication .
Revenir en haut Aller en bas
chicodelmar2
Alfiste


Nombre de messages : 54
Age : 40
Localisation : rueil malmaison
Date d'inscription : 09/11/2015

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 11:31

merci pour ta réponse, je vais regarder de ce coté la aussi...
mais j'y crois moins car il tourne très bien les 15 premières secondes.
c'est comme si la batterie n'était pas assez puissante et ne délivrai pas assez de courant, comme s'il y avait une fuite de courant quelque part, qui pompe en plus sur la batterie.
mais ca, je ne sais pas vraiment le mesurer ou le détecter
je n'ai pas encore entamé le démontage du démarreur
Revenir en haut Aller en bas
A2F 83
Alfiste


Nombre de messages : 3381
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 13:19

Bonjour,

La capacité de la batterie est largement suffisante pour ce démarreur.

Personnellement je regarderais le démarreur et seuls les charbons ne vont pas suffire. Il faut remplacer les bagues qui sont certainement hors cotes, mais aussi faire les "mica " sur le collecteur et graisser la vis hélicoïdale du lanceur . Le gros contacteur du relais ( solénoïde ) doit être bien propre et surtout bien isolé de la carcasse , sinoin une grande partie de l'énergie électrique passe par là .
Je vérifierais aussi la tresse du pôle négatif de la batterie, ainsi que celle reliant le moteur à la caisse . Mais aussi le câble d'alimentation du démarreur , qui doit avoir l'âge de la voiture . Le remplacer par un neuf de bonne section ( 25 / 30 mm2 ) n'est pas un luxe . Il est écrouit, résistant , cassant, son isolant est obsolète depuis longtemps . A l'époque ces câbles , n'ont jamais été prévus pour durer 40 ou 50 ans . Ils étaient de qualité très moyenne mais , conformes à ce qui se faisait pour une durée maximale de 10 ans .

Il est certain qu'un moteur en parfait état et bien calé, démarre au premier coup de clé . Donc , si ce n'est pas le cas , il aura quelques difficultés mais finira par se mettre en route sans vider la capacité de la batterie .

Procède par ordre en faisant ce qui est électrique , puis le reste en suite. Ce n'est qu'une affaire de patience . Nous savons tous qu'il en faut, pour obtenir des résultats qualitatifs .

Bon courage

Cordialement

Alain.

Revenir en haut Aller en bas
chicodelmar2
Alfiste


Nombre de messages : 54
Age : 40
Localisation : rueil malmaison
Date d'inscription : 09/11/2015

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 13:38

merci Alain pour ces précieux conseils.
je vais procéder par ordre et démonter proprement, faire des photos et contrôler les jeux.

je vais aussi m'empresser de changer tous ces vieux câbles Smile

en revanche, tu peux m'expliquer, pour le nul que je suis, ce que c'est que faire le "mica"??

j'ai bien eu fait le MIA il y quelques temps, mais cela me semblerait bizarre que ce soit une danse :diabolo:
Revenir en haut Aller en bas
A2F 83
Alfiste


Nombre de messages : 3381
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 16:31

Ton collecteur , là ou les charbons portent , est en fait coupé par des interstices qui isolent chaque partie. Autrefois ( il y a longtemps ) l'isolant était du mica .
Il faut qu'ils soient propres et si possible sous la hauteur du cuivre du collecteur .

Pour cela ,si tu as un morceau de lame de scie à métaux cassé, tu l'utilises pour nettoyer cette partie . C'est simple et efficace . La poussière de carbone peut mettre en court circuit ton collecteur, si elle est trop présente , car elle est conductrice. Hors il faut une rupture du flux pour que le démarreur fonctionne bien .

J'espère avoir été assez clair . Si ce n'est pas le cas n'hésites pas à me demander à nouveau en MP .

Cordialement

Alain.
Revenir en haut Aller en bas
PS70
Alfiste


Nombre de messages : 2804
Age : 47
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 18:43

Petit complément :

Collecteur :



Profondeur des "mica" :

Revenir en haut Aller en bas
En ligne
chicodelmar2
Alfiste


Nombre de messages : 54
Age : 40
Localisation : rueil malmaison
Date d'inscription : 09/11/2015

MessageSujet: Re: puissance batterie   Lun 29 Aoû - 19:32

Ah la, c'est vachement clair!!!

Vous êtes au top, c'est réellement un plaisir de faire partie du "club"
Je vais démonter ça tranquillement cette semaine
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: puissance batterie   Aujourd'hui à 23:09

Revenir en haut Aller en bas
 
puissance batterie
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pb de batterie????
» Démarrage impossible moteur chaud.... batterie trop faible ?
» Alternateur surcharge à 15 V = batterie endommagée
» Prise permanente pour chargeur batterie
» XLV 750 R : Batterie qui se décharge [enroulements alternateur]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: