Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
33stradale
Alfiste


Nombre de messages : 276
Age : 50
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 12:47

Bonjour à tous,
C'est vrai que je suis pas très actif sur le forum mais sur ce coup j'aimerais bien avoir des réponses et des conseils de votre part.
Je me suis remis à la restauration de mon sprint gt veloce de 1967 qui est actuellement en carrosserie,moteur d'origine absent lors de l'achat de l'auto, et j'ai enfin attaqué le démontage d'un moteur conforme à l'auto que j'ai eu assez de mal a trouver,pas facile a dénicher la bestiole et pas cadeau en plus, ça fait 3 ou 4 ans qui était au fond du garage sous l'établi.
Dés l'achat de ce moteur,je savais très bien qu'il avait pas la bonne culasse,j'étais trop content de trouver un bloc 00536 1° série et d’après le fusi,il vient d'un sprint gt veloce de 1966.
Lors de l'achat de ce moteur,le volant moteur était aussi absent donc impossible de contrôler sur place si il était bloqué ou pas Rolling Eyes
Et bien j'en ai trouvé des crasses !!!!!!!!!!!! Evil or Very Mad









Une fois ce moteur exhumé de dessous l'établi,j'ai monté un volant moteur 8 trous 110 dents que j'avais sous la main pour voir sa rotation,je vous le donne en mille,il est bloqué pig
Au passage,je crois que c'est pas le bon nombre de dents,Combien de dents au volant moteur pour un démarreur deux vis et embrayage méca pour ce moteur ????
Bon ok !!!!!!!!!!!
Je poursuis en enlevant la culasse qui surprise et avec deux outils démonte culasse Alfa,un sur chaque cylindre aux extrémités du moteur est venue toute seule,par chance le maillon d'accouplement était sur le dessus mais j'étais prêt a sortir la disqueuse si besoin.
Et juste après,les choses se gâtent batman  rabbit  dwarf  confused  confused  confused  confused  affraid affraid affraid affraid affraid
Les insultes ont fusé dans mon garage,j’espère que le voisin n'a rien entendu

Et pour cause,une fois la culasse enlevée,je vois que le diamètre des puits de goujons sur la culasse correspondent à du gros diamètre 12 mm au lieu de 11 mm (petit goujons culasse bloc moteur),normal que ça sorte tout seul
Je savais que la culasse était vraisemblablement une culasse de 1750 d’après le sigle gravé à l'avant mais de quelle modèle ???
qui sera me dire quelle est cette culasse et d’où sort ce joint???







Vous constaterez que la culasse a une sale gueule côté chambre de combustion surtout sur les trois cylindres  2,3 et 4
Mais je m'attendais pas a trouver aussi un joint de culasse de 1750 ou 2 litres,alésage 80 mm alors que celui du 1600 est de seulement 78 mm,en plus,je sais pas d’où sort ce joint,les passages d'eau n'ont pas la bonne dimension et sont en grande partie obstrués côté admission comme vous pouvez le voir sur la photo ci dessous.
Il mesure quasiment 82 mm d'alésage ce joint ?????????????? What the fuck ?!?





La différence entre le diamètre des chemises et celui du joint est très importante et je retrouve aussi le diamètre de 12 mm pour les gros goujons de bloc.
Les deux chemises du fond cylindre n° 1 et 2 sont venus soudées avec le piston,le piston n°3 est venu avec un peu de difficulté,seul le n° 1,côté distribution coulissais correctement.ça  a du chauffer grave  !!!!!!!!!!!!!!!!!!!!!!!!!!
Sur la bielle 2,les coussinets ne tiennent plus en place facilement.  What the fuck ?!?





Me reste donc a achever le démontage de ce moteur,un bon nettoyage du bloc et ses carters.

y a t'il un moyen de contrôler si le bloc n'est pas vrillé
Je dispose d'une règle rectifiée qui sera utile pour voir la planéité du bloc côté joint de culasse mais quand est t'il de l'alignement des tourillons.
Une fois toute les bielles déconnectées,le vilo tourne librement sur ses paliers sans aucunes contraintes.
Avant d'aller plus loin dans la réfection de ce moteur.
Au passage,la chaine primaire est très mais très détendue.





Merci de m'avoir lu et très impatient d'avoir vos avis et suggestions.
Marc
Revenir en haut Aller en bas
Joel A
Alfiste


Nombre de messages : 139
Age : 64
Localisation : cabries
Date d'inscription : 16/10/2014

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 16:54

je n'ai pas grande expertise sur le sujet, mais je sais que sur ces moteurs, il faut aussi veiller au bon état des embases de chemises sur le bloc. Si tu as la chance d'avoir des embases non corrodées et non blessées, c'est un bon point important. sinon, ....

Joel
Revenir en haut Aller en bas
33stradale
Alfiste


Nombre de messages : 276
Age : 50
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 16:57

il me reste deux chemises a enlever mais les deux embases visibles,celle du cylindre 1 et 2 côté volant moteur semble en excellent état.
Revenir en haut Aller en bas
sprint750
Alfiste


Nombre de messages : 1450
Age : 47
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 18:55

33stradale a écrit:
Bonjour à tous,
C'est vrai que je suis pas très actif sur le forum mais sur ce coup j'aimerais bien avoir des réponses et des conseils de votre part.
Je me suis remis à la restauration de mon sprint gt veloce de 1967 qui est actuellement en carrosserie,moteur d'origine absent lors de l'achat de l'auto, et j'ai enfin attaqué le démontage d'un moteur conforme à l'auto que j'ai eu assez de mal a trouver,pas facile a dénicher la bestiole et pas cadeau en plus, ça fait 3 ou 4 ans qui était au fond du garage sous l'établi.
Dés l'achat de ce moteur,je savais très bien qu'il avait pas la bonne culasse,j'étais trop content de trouver un bloc 00536 1° série et d’après le fusi,il vient d'un sprint gt veloce de 1966.
Lors de l'achat de ce moteur,le volant moteur était aussi absent donc impossible de contrôler sur place si il était bloqué ou pas Rolling Eyes
Et bien j'en ai trouvé des crasses !!!!!!!!!!!! Evil or Very Mad




Une fois ce moteur exhumé de dessous l'établi,j'ai monté un volant moteur 8 trous 110 dents que j'avais sous la main pour voir sa rotation,je vous le donne en mille,il est bloqué pig
Au passage,je crois que c'est pas le bon nombre de dents,Combien de dents au volant moteur pour un démarreur deux vis et embrayage méca pour ce moteur ????

8 trous 105 dents, le standard pour embrayage méca


Et pour cause,une fois la culasse enlevée,je vois que le diamètre des puits de goujons sur la culasse correspondent à du gros diamètre 12 mm au lieu de 11 mm (petit goujons culasse bloc moteur),normal que ça sorte tout seul
Je savais que la culasse était vraisemblablement une culasse de 1750 d’après le sigle gravé à l'avant mais de quelle modèle ???
qui sera me dire quelle est cette culasse et d’où sort ce joint???

1750 Série 1, c'est un swap assez courant, notamment aux US
perso je ne sais pas dire ce que ca fait sur le Rapport volumétrique

si elle est pas trop rabotée, autant dire que ca financera largement l'achat d'une culasse de 1600, même une 'petits conduits'   Smile  Smile . La vraie question est quelle est sa hauteur...?


Vous constaterez que la culasse a une sale gueule côté chambre de combustion surtout sur les trois cylindres  2,3 et 4

Pas grave, c'est que de la crasse
L'important c'est la corrosion: Chambres de combustion et autour des passages d'eau


Mais je m'attendais pas a trouver aussi un joint de culasse de 1750 ou 2 litres,alésage 80 mm alors que celui du 1600 est de seulement 78 mm,en plus,je sais pas d’où sort ce joint,les passages d'eau n'ont pas la bonne dimension et sont en grande partie obstrués côté admission comme vous pouvez le voir sur la photo ci dessous.
Il mesure quasiment 82 mm d'alésage ce joint ?????????????? What the fuck ?!?

Pour le joint , il a l'air relativement standard au niveau design & matériaux. C'est bien un joint de 2000
L'objectif est clairement de limiter le débit vers la culasse pour les passages d'eau. Un joint un joint actuel de 2000 sera  exactement identique







La différence entre le diamètre des chemises et celui du joint est très importante et je retrouve aussi le diamètre de 12 mm pour les gros goujons de bloc.
Les deux chemises du fond cylindre n° 1 et 2 sont venus soudées avec le piston,le piston n°3 est venu avec un peu de difficulté,seul le n° 1,côté distribution coulissais correctement.ça  a du chauffer grave  !!!!!!!!!!!!!!!!!!!!!!!!!!

NON, juste le stockage en atmosphère humide
Franchement, c'est déjà pas mal que ca soit venu aussi facilement
Et comment ca s'est passé avec l'écrou de poulie de vilebrequin ....?




y a t'il un moyen de contrôler si le bloc n'est pas vrillé
Je dispose d'une règle rectifiée qui sera utile pour voir la planéité du bloc côté joint de culasse mais quand est t'il de l'alignement des tourillons.


Ca, il n'y a qu'un atelier de rectification qui pourra te le dire
Dans le passé, les concess Alfa avait un outil spécial ('La Barre' ) qui permettait de s'en assurer

Une fois toute les bielles déconnectées,le vilo tourne librement sur ses paliers sans aucunes contraintes.

Ca ne veut rien dire, vu la tronche des coussinets sur les photos
Avant d'aller plus loin dans la réfection de ce moteur.
Au passage,la chaine primaire est très mais très détendue.


Classique, ca veut dire que le bloc a déjà un certain km, mais perso, je ne m'affolerai pas pour ça



Merci de m'avoir lu et très impatient d'avoir vos avis et suggestions.
Marc
Revenir en haut Aller en bas
33stradale
Alfiste


Nombre de messages : 276
Age : 50
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 20:30

Salut sprint

L'écrou de poulie était absent sur le moulin et le filetage est en bon état ,par contre je suis allé au garage pour mesurer la hauteur de cette culasse :



Je tiens à remonter une culasse non swapé et surtout pas avec les deux boulons à l'avant du couvre culasse.,tu peux m'en dire plus sur les spécificités des culasses de veloce et de leurs pipes d'admission (petits conduits ???  What the fuck ?!? ) j'ai deux pipes admission en stock,il est possible que  l'une d'elle viens du moteur 00536 d'origine,je ne les ai pas encore comparé.
J'ai déjà entendue parlé de cette fameuse barre,je pense que le bloc ira faire un tour chez un rectifieur mais ou,je veux être sur avant de faire quoi que ce soit dessus.

Merci à toi.
Revenir en haut Aller en bas
pepe31
Alfiste


Nombre de messages : 47
Localisation : banlieue TOULOUSAINE
Date d'inscription : 25/02/2016

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!   Mer 9 Nov - 12:20

Bonjour,

-Ta chaine primaire est effectivement usée mais une partie du jeu que tu vois est due au fait que le carter avant de distribution n'est pas en place et qu'il vient guider l'axe ou se trouve les 2 pignons et la prise du compte tour, et donc par ce fait tendre cette chaine.

-Sur le bloc avant d'entreprendre quoi que ce soit il faut faire contrôler:
           -  l'alignement des paliers, en effet les goujons viennent tirer sur l'embase et peuvent parfois faire vriller un palier.
           -  La planéité du haut du bloc, sachant que si il y a un défaut important qui va nécessiter une éventuelle recharge puis une rectification, cette rectification ne pourra réellement se faire dans de bonnes conditions qu'en déposant les goujons. Et c'est la que la difficulté commence Evil or Very Mad
Revenir en haut Aller en bas
33stradale
Alfiste


Nombre de messages : 276
Age : 50
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mer 9 Nov - 17:52

pepe31 a écrit:
Bonjour,

-Ta chaine primaire est effectivement usée mais une partie du jeu que tu vois est due au fait que le carter avant de distribution n'est pas en place et qu'il vient guider l'axe ou se trouve les 2 pignons et la prise du compte tour, et donc par ce fait tendre cette chaine.

je vais vérifier ça,c'est vrai que je me suis juste contenté d'enlever le carter distri sans aller plus loin de ce côté

-Sur le bloc avant d'entreprendre quoi que ce soit il faut faire contrôler:
           -  l'alignement des paliers, en effet les goujons viennent tirer sur l'embase et peuvent parfois faire vriller un palier.
           -  La planéité du haut du bloc, sachant que si il y a un défaut important qui va nécessiter une éventuelle recharge puis une rectification, cette rectification ne pourra réellement se faire dans de bonnes conditions qu'en déposant les goujons. Et c'est la que la difficulté commence Evil or Very Mad

j'aimerais bien avoir des adresse ou confier ce travail de vérification,je suis dans le sud est mais peut faire des bornes ou expédier le bloc éventuellement,c'est certain que si il faut toucher aux goujons de culasse,ba ba ba ... bonjour l'angoisse !!!!,j'en ai parlé à Alfaholics,eux même ne le font pas,le risque de casse des goujons est très élevé,et si ça arrive,ils confie ça à un atelier extérieur qui procède pour virer ce qui reste des goujons par électro érosion,je cite :The process used is called "spark erosion". Très couteux en plus,reste l'accide nitrique,j'en suis pas là encore,à voir que ces blocs moteurs sont devenus difficile a trouver
Revenir en haut Aller en bas
A2F 83
Alfiste


Nombre de messages : 3381
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Jeu 10 Nov - 8:25

Bonjour,

En ce qui concerne le goujons de fixation de la culasse, il ne faut pas être inquiet . PS 70 avait le problème sur son moteur 2600 6 cylindres . Trois ateliers ont refusé de faire le travail , car un des goujons était entamé sur la moitié de l'épaisseur. Je lui ai donné la méthode et il l'a réalisé tout seul chez lui , en investissant peu d'argent dans un outil qu'il ne connaissait pas .

Tu es à 60 km de chez moi et des rectifieurs spécialisés il y en a dans ce rayon .

- A Montfavet il y a Baccherini

- A Puyricard il y a Pradelles,

- Dans la Drome il y a Magnet, qui peut aussi vérifier la concentricité des paliers moteur . Il possède l'outil pour rectifier ces paliers qui, avec le temps , ne sont pas toujours alignés. Idem pour les paliers d'arbre à came.

Cordialement

Alain.
Revenir en haut Aller en bas
A2F 83
Alfiste


Nombre de messages : 3381
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Jeu 10 Nov - 8:26

Je confirme : la couronne dentée est de 105 dents et pas 110 .
Revenir en haut Aller en bas
33stradale
Alfiste


Nombre de messages : 276
Age : 50
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Ven 11 Nov - 17:35

Merci Alain pour toutes ces informations.
Aujourd'hui j'ai déposé les 5 paliers du vilo et déposé celui ci sur l'établie.Il y avait encore les deux chemises côté distri a virer,je l'ai fait aussi.
ça se complique pale
Il y a un joli cratère sur la portée d'une des chemises

je posterais des photos une fois le bloc moteur nettoyé.

Marc
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Aujourd'hui à 1:52

Revenir en haut Aller en bas
 
moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bon ou mauvais ? 24 volt
» fltre K&N
» [ Renault master 2.2 dci an 2001 ] démarrage difficile, voire impossible
» Clim non entretenue = mauvais démarrage moteur?
» MOTEUR 1600 cm3 série 00536

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: