Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 12:47

Bonjour à tous,
C'est vrai que je suis pas très actif sur le forum mais sur ce coup j'aimerais bien avoir des réponses et des conseils de votre part.
Je me suis remis à la restauration de mon sprint gt veloce de 1967 qui est actuellement en carrosserie,moteur d'origine absent lors de l'achat de l'auto, et j'ai enfin attaqué le démontage d'un moteur conforme à l'auto que j'ai eu assez de mal a trouver,pas facile a dénicher la bestiole et pas cadeau en plus, ça fait 3 ou 4 ans qui était au fond du garage sous l'établi.
Dés l'achat de ce moteur,je savais très bien qu'il avait pas la bonne culasse,j'étais trop content de trouver un bloc 00536 1° série et d’après le fusi,il vient d'un sprint gt veloce de 1966.
Lors de l'achat de ce moteur,le volant moteur était aussi absent donc impossible de contrôler sur place si il était bloqué ou pas Rolling Eyes
Et bien j'en ai trouvé des crasses !!!!!!!!!!!! Evil or Very Mad









Une fois ce moteur exhumé de dessous l'établi,j'ai monté un volant moteur 8 trous 110 dents que j'avais sous la main pour voir sa rotation,je vous le donne en mille,il est bloqué pig
Au passage,je crois que c'est pas le bon nombre de dents,Combien de dents au volant moteur pour un démarreur deux vis et embrayage méca pour ce moteur ????
Bon ok !!!!!!!!!!!
Je poursuis en enlevant la culasse qui surprise et avec deux outils démonte culasse Alfa,un sur chaque cylindre aux extrémités du moteur est venue toute seule,par chance le maillon d'accouplement était sur le dessus mais j'étais prêt a sortir la disqueuse si besoin.
Et juste après,les choses se gâtent batman  rabbit  dwarf  confused  confused  confused  confused  affraid affraid affraid affraid affraid
Les insultes ont fusé dans mon garage,j’espère que le voisin n'a rien entendu

Et pour cause,une fois la culasse enlevée,je vois que le diamètre des puits de goujons sur la culasse correspondent à du gros diamètre 12 mm au lieu de 11 mm (petit goujons culasse bloc moteur),normal que ça sorte tout seul
Je savais que la culasse était vraisemblablement une culasse de 1750 d’après le sigle gravé à l'avant mais de quelle modèle ???
qui sera me dire quelle est cette culasse et d’où sort ce joint???







Vous constaterez que la culasse a une sale gueule côté chambre de combustion surtout sur les trois cylindres  2,3 et 4
Mais je m'attendais pas a trouver aussi un joint de culasse de 1750 ou 2 litres,alésage 80 mm alors que celui du 1600 est de seulement 78 mm,en plus,je sais pas d’où sort ce joint,les passages d'eau n'ont pas la bonne dimension et sont en grande partie obstrués côté admission comme vous pouvez le voir sur la photo ci dessous.
Il mesure quasiment 82 mm d'alésage ce joint ?????????????? What the fuck ?!?





La différence entre le diamètre des chemises et celui du joint est très importante et je retrouve aussi le diamètre de 12 mm pour les gros goujons de bloc.
Les deux chemises du fond cylindre n° 1 et 2 sont venus soudées avec le piston,le piston n°3 est venu avec un peu de difficulté,seul le n° 1,côté distribution coulissais correctement.ça  a du chauffer grave  !!!!!!!!!!!!!!!!!!!!!!!!!!
Sur la bielle 2,les coussinets ne tiennent plus en place facilement.  What the fuck ?!?





Me reste donc a achever le démontage de ce moteur,un bon nettoyage du bloc et ses carters.

y a t'il un moyen de contrôler si le bloc n'est pas vrillé
Je dispose d'une règle rectifiée qui sera utile pour voir la planéité du bloc côté joint de culasse mais quand est t'il de l'alignement des tourillons.
Une fois toute les bielles déconnectées,le vilo tourne librement sur ses paliers sans aucunes contraintes.
Avant d'aller plus loin dans la réfection de ce moteur.
Au passage,la chaine primaire est très mais très détendue.





Merci de m'avoir lu et très impatient d'avoir vos avis et suggestions.
Marc
Revenir en haut Aller en bas
Joel A
Alfiste


Nombre de messages : 177
Age : 65
Localisation : cabries
Date d'inscription : 16/10/2014

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 16:54

je n'ai pas grande expertise sur le sujet, mais je sais que sur ces moteurs, il faut aussi veiller au bon état des embases de chemises sur le bloc. Si tu as la chance d'avoir des embases non corrodées et non blessées, c'est un bon point important. sinon, ....

Joel
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 16:57

il me reste deux chemises a enlever mais les deux embases visibles,celle du cylindre 1 et 2 côté volant moteur semble en excellent état.
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1496
Age : 47
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 18:55

33stradale a écrit:
Bonjour à tous,
C'est vrai que je suis pas très actif sur le forum mais sur ce coup j'aimerais bien avoir des réponses et des conseils de votre part.
Je me suis remis à la restauration de mon sprint gt veloce de 1967 qui est actuellement en carrosserie,moteur d'origine absent lors de l'achat de l'auto, et j'ai enfin attaqué le démontage d'un moteur conforme à l'auto que j'ai eu assez de mal a trouver,pas facile a dénicher la bestiole et pas cadeau en plus, ça fait 3 ou 4 ans qui était au fond du garage sous l'établi.
Dés l'achat de ce moteur,je savais très bien qu'il avait pas la bonne culasse,j'étais trop content de trouver un bloc 00536 1° série et d’après le fusi,il vient d'un sprint gt veloce de 1966.
Lors de l'achat de ce moteur,le volant moteur était aussi absent donc impossible de contrôler sur place si il était bloqué ou pas Rolling Eyes
Et bien j'en ai trouvé des crasses !!!!!!!!!!!! Evil or Very Mad




Une fois ce moteur exhumé de dessous l'établi,j'ai monté un volant moteur 8 trous 110 dents que j'avais sous la main pour voir sa rotation,je vous le donne en mille,il est bloqué pig
Au passage,je crois que c'est pas le bon nombre de dents,Combien de dents au volant moteur pour un démarreur deux vis et embrayage méca pour ce moteur ????

8 trous 105 dents, le standard pour embrayage méca


Et pour cause,une fois la culasse enlevée,je vois que le diamètre des puits de goujons sur la culasse correspondent à du gros diamètre 12 mm au lieu de 11 mm (petit goujons culasse bloc moteur),normal que ça sorte tout seul
Je savais que la culasse était vraisemblablement une culasse de 1750 d’après le sigle gravé à l'avant mais de quelle modèle ???
qui sera me dire quelle est cette culasse et d’où sort ce joint???

1750 Série 1, c'est un swap assez courant, notamment aux US
perso je ne sais pas dire ce que ca fait sur le Rapport volumétrique

si elle est pas trop rabotée, autant dire que ca financera largement l'achat d'une culasse de 1600, même une 'petits conduits'   Smile  Smile . La vraie question est quelle est sa hauteur...?


Vous constaterez que la culasse a une sale gueule côté chambre de combustion surtout sur les trois cylindres  2,3 et 4

Pas grave, c'est que de la crasse
L'important c'est la corrosion: Chambres de combustion et autour des passages d'eau


Mais je m'attendais pas a trouver aussi un joint de culasse de 1750 ou 2 litres,alésage 80 mm alors que celui du 1600 est de seulement 78 mm,en plus,je sais pas d’où sort ce joint,les passages d'eau n'ont pas la bonne dimension et sont en grande partie obstrués côté admission comme vous pouvez le voir sur la photo ci dessous.
Il mesure quasiment 82 mm d'alésage ce joint ?????????????? What the fuck ?!?

Pour le joint , il a l'air relativement standard au niveau design & matériaux. C'est bien un joint de 2000
L'objectif est clairement de limiter le débit vers la culasse pour les passages d'eau. Un joint un joint actuel de 2000 sera  exactement identique







La différence entre le diamètre des chemises et celui du joint est très importante et je retrouve aussi le diamètre de 12 mm pour les gros goujons de bloc.
Les deux chemises du fond cylindre n° 1 et 2 sont venus soudées avec le piston,le piston n°3 est venu avec un peu de difficulté,seul le n° 1,côté distribution coulissais correctement.ça  a du chauffer grave  !!!!!!!!!!!!!!!!!!!!!!!!!!

NON, juste le stockage en atmosphère humide
Franchement, c'est déjà pas mal que ca soit venu aussi facilement
Et comment ca s'est passé avec l'écrou de poulie de vilebrequin ....?




y a t'il un moyen de contrôler si le bloc n'est pas vrillé
Je dispose d'une règle rectifiée qui sera utile pour voir la planéité du bloc côté joint de culasse mais quand est t'il de l'alignement des tourillons.


Ca, il n'y a qu'un atelier de rectification qui pourra te le dire
Dans le passé, les concess Alfa avait un outil spécial ('La Barre' ) qui permettait de s'en assurer

Une fois toute les bielles déconnectées,le vilo tourne librement sur ses paliers sans aucunes contraintes.

Ca ne veut rien dire, vu la tronche des coussinets sur les photos
Avant d'aller plus loin dans la réfection de ce moteur.
Au passage,la chaine primaire est très mais très détendue.


Classique, ca veut dire que le bloc a déjà un certain km, mais perso, je ne m'affolerai pas pour ça



Merci de m'avoir lu et très impatient d'avoir vos avis et suggestions.
Marc
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 7 Nov - 20:30

Salut sprint

L'écrou de poulie était absent sur le moulin et le filetage est en bon état ,par contre je suis allé au garage pour mesurer la hauteur de cette culasse :



Je tiens à remonter une culasse non swapé et surtout pas avec les deux boulons à l'avant du couvre culasse.,tu peux m'en dire plus sur les spécificités des culasses de veloce et de leurs pipes d'admission (petits conduits ???  What the fuck ?!? ) j'ai deux pipes admission en stock,il est possible que  l'une d'elle viens du moteur 00536 d'origine,je ne les ai pas encore comparé.
J'ai déjà entendue parlé de cette fameuse barre,je pense que le bloc ira faire un tour chez un rectifieur mais ou,je veux être sur avant de faire quoi que ce soit dessus.

Merci à toi.
Revenir en haut Aller en bas
pepe31
Alfiste
avatar

Nombre de messages : 60
Localisation : banlieue TOULOUSAINE
Date d'inscription : 25/02/2016

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!   Mer 9 Nov - 12:20

Bonjour,

-Ta chaine primaire est effectivement usée mais une partie du jeu que tu vois est due au fait que le carter avant de distribution n'est pas en place et qu'il vient guider l'axe ou se trouve les 2 pignons et la prise du compte tour, et donc par ce fait tendre cette chaine.

-Sur le bloc avant d'entreprendre quoi que ce soit il faut faire contrôler:
           -  l'alignement des paliers, en effet les goujons viennent tirer sur l'embase et peuvent parfois faire vriller un palier.
           -  La planéité du haut du bloc, sachant que si il y a un défaut important qui va nécessiter une éventuelle recharge puis une rectification, cette rectification ne pourra réellement se faire dans de bonnes conditions qu'en déposant les goujons. Et c'est la que la difficulté commence Evil or Very Mad
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mer 9 Nov - 17:52

pepe31 a écrit:
Bonjour,

-Ta chaine primaire est effectivement usée mais une partie du jeu que tu vois est due au fait que le carter avant de distribution n'est pas en place et qu'il vient guider l'axe ou se trouve les 2 pignons et la prise du compte tour, et donc par ce fait tendre cette chaine.

je vais vérifier ça,c'est vrai que je me suis juste contenté d'enlever le carter distri sans aller plus loin de ce côté

-Sur le bloc avant d'entreprendre quoi que ce soit il faut faire contrôler:
           -  l'alignement des paliers, en effet les goujons viennent tirer sur l'embase et peuvent parfois faire vriller un palier.
           -  La planéité du haut du bloc, sachant que si il y a un défaut important qui va nécessiter une éventuelle recharge puis une rectification, cette rectification ne pourra réellement se faire dans de bonnes conditions qu'en déposant les goujons. Et c'est la que la difficulté commence Evil or Very Mad

j'aimerais bien avoir des adresse ou confier ce travail de vérification,je suis dans le sud est mais peut faire des bornes ou expédier le bloc éventuellement,c'est certain que si il faut toucher aux goujons de culasse,ba ba ba ... bonjour l'angoisse !!!!,j'en ai parlé à Alfaholics,eux même ne le font pas,le risque de casse des goujons est très élevé,et si ça arrive,ils confie ça à un atelier extérieur qui procède pour virer ce qui reste des goujons par électro érosion,je cite :The process used is called "spark erosion". Très couteux en plus,reste l'accide nitrique,j'en suis pas là encore,à voir que ces blocs moteurs sont devenus difficile a trouver
Revenir en haut Aller en bas
A2F 83
Alfiste
avatar

Nombre de messages : 3578
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Jeu 10 Nov - 8:25

Bonjour,

En ce qui concerne le goujons de fixation de la culasse, il ne faut pas être inquiet . PS 70 avait le problème sur son moteur 2600 6 cylindres . Trois ateliers ont refusé de faire le travail , car un des goujons était entamé sur la moitié de l'épaisseur. Je lui ai donné la méthode et il l'a réalisé tout seul chez lui , en investissant peu d'argent dans un outil qu'il ne connaissait pas .

Tu es à 60 km de chez moi et des rectifieurs spécialisés il y en a dans ce rayon .

- A Montfavet il y a Baccherini

- A Puyricard il y a Pradelles,

- Dans la Drome il y a Magnet, qui peut aussi vérifier la concentricité des paliers moteur . Il possède l'outil pour rectifier ces paliers qui, avec le temps , ne sont pas toujours alignés. Idem pour les paliers d'arbre à came.

Cordialement

Alain.
Revenir en haut Aller en bas
A2F 83
Alfiste
avatar

Nombre de messages : 3578
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Jeu 10 Nov - 8:26

Je confirme : la couronne dentée est de 105 dents et pas 110 .
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Ven 11 Nov - 17:35

Merci Alain pour toutes ces informations.
Aujourd'hui j'ai déposé les 5 paliers du vilo et déposé celui ci sur l'établie.Il y avait encore les deux chemises côté distri a virer,je l'ai fait aussi.
ça se complique pale
Il y a un joli cratère sur la portée d'une des chemises

je posterais des photos une fois le bloc moteur nettoyé.

Marc
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 12 Déc - 18:11

j'ai avancé dans le nettoyage du bloc,je passerais un petit coup de microbillage si je dois aller plus loin plus tard.
c'est en effet le "beau" cratère sur la première embase de chemise côté distribution qui me pose un gros soucis,vu le prix que j'ai payé ce moteur,je peux faire un sacrifice financier certain pour le sauver plutôt que de le foutre à la benne: j'aurais grave les boules  

Ma question du jour, peut-on faire recharger par soudure avant de réusiner l'embase et le puit de chemise ???





Revenir en haut Aller en bas
A2F 83
Alfiste
avatar

Nombre de messages : 3578
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mar 13 Déc - 6:59

Bonjour,

Oui il est possible de recharger et d'usiner, mais la sauce risque de coûter plus cher que le poisson. Il faut trouver l'atelier qui peut le faire ( je connais ) mais surtout avoir un devis . Il faudra dé goujonner le bloc pour passer la fraise .

Il ne faut pas microbiller le bloc, car les billes vont partout , y compris dans les conduits d'huile . Etre certain d'avoir tout éliminer , même en soufflant bien après passage à l'étuve , n'est pas évident . Il suffit de quelques particules pour détruire un moteur refait à neuf .

Par contre un décapage chimique peut s'envisager .

Cordialement

Alain.
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mar 13 Déc - 11:32

Merci Alain,
Pour le microbillage,j'avais prévu d'obturer tous les trous de graissage et passage d'eau car c'est clair qu'une seule bille peut causer de gros dégâts.
Je pensais faire ça car il rentre dans ma microbilleuse.
Sinon,quel produit employer pour un nettoyage chimique ???
Quel technique pour virer les dix goujons de culasse sans risque pour les filetages ???
c'est ou,qui l'atelier que tu connais ???

Cordialement
Marc
Revenir en haut Aller en bas
A2F 83
Alfiste
avatar

Nombre de messages : 3578
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mar 13 Déc - 12:49

A Marseille il existe un atelier qui peut réaliser ce travail. Il ne prendra pas la responsabilité d'extraire les goujons. Nous en avons fait l'expérience avec PS 70 pour le bloc du 2600 .

J'ai donné la méthode à PS 70 qui a déposé ceux qui devaient être remplacés . Il a fait ça tout seul . C'est un peu long , mais cela fonctionne parfaitement .
Il faut prévoir le remplacement des goujons , car il est possible qu'ils se déforment . Mais avant cela il faut poser la question au spécialiste pour évaluer le coût de l'usinage .

Arles ce n'est pas très loin . Autrement il y a un autre atelier plus au nord de chez toi , c'est Magnet . Il faut les consulter pour savoir si ils le font .

Pour nettoyer ton bloc il faut le passer à l'acide pour faire disparaitre le calcaire et mettre le métal à nu . Avec les précautions indispensables que sont le gants et les lunettes , pas les Ray Ban , mais des étanches . Un bon rinçage et recommencer si nécessaire . L'acide chlorhydrique du commerce fait l'affaire . C'est celui qui se trouve le plus facilement .

Alain.

Revenir en haut Aller en bas
Gina
Alfiste
avatar

Nombre de messages : 342
Age : 66
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mar 13 Déc - 13:10

Magnet est effectivement TRÈS réputé :

http://www.magnet-valreas.fr/
Revenir en haut Aller en bas
Duetto32
Alfiste


Nombre de messages : 93
Age : 53
Localisation : 32 Gers
Date d'inscription : 05/11/2013

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mar 13 Déc - 17:18

Bonjour,
AZF83 peux tu nous donner ta méthode pour retirer les goujons car je vais refaire le même moteur l'année prochaine.
Par avance merci.
JM
Revenir en haut Aller en bas
PS70
Alfiste


Nombre de messages : 3515
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mar 13 Déc - 21:40

Salut à tous,

Pour ma part, je trouve que recharger et ré-usiner doit être très délicat. Je peux me tromper, mais pour garantir la planéité de la porté de la chemise, l'usineur devra enlever un peu de matière. La chemise sera donc plus basse que les 3 autres et on risque d'avoir des problème avec le joint de culasse. Idem pour ré usiner le cône.

Pourquoi ne pas utiliser de la pâte bi-composant aluminium ? :
Nettoyer consciencieusement le "trou" à l'acide comme proposé plus haut,
Déposer une noix de pâte dans le trou,
Positionner la chemise enduite d'un peu d'eau savonneuse pour ne pas qu'elle adhère et emporte la pâte à la remonté. Faire un peu tourner la chemise pour garantir que la pâte sera bien sur le même plant que le reste de l'embase,
Retirer la chemise,
Là on doit se retrouver avec une portée bien plane mais avec une patate au niveau du cône,
Laisser sécher la pâte le temps nécessaire,
Poncer très délicatement la "patate" pour reformer le cône.

Cela tiendra-t-il dans le temps ?
La pâte résiste largement aux températures dans cette zone,
Elle pourrait éventuellement se décoller, mais elle est prise en sandwich entre le bloc moteur et la chemise, elle restera en place,
Elle doit résister sans problème au glycol.

Bref, pour moi ça se tente ...

Concernant la méthode pour retirer les goujons :
Si ces derniers ne sont pas rongés, l'usineur le fera sans problème. Il pourra par exemple prendre le goujons dans le mandrin d'une perceuse et dévisser légèrement. Dans mon cas, j'ai reçu plusieurs refus car le goujon était rongé sur au moins 40% de sa section.
Pour le faire soit même, le principe est de décoller les filets par des chocs thermiques et mécaniques :
Avec un chalumeau (un truc simple de chez butamachin), chauffer la base du goujon,
Jeter un seau d'eau froide dessus,
Prendre un bon marteau et taper fortement sur la tête du goujon et bien dans l'axe,
Recommencer l'opération 5 fois,
Dévisser le goujon avec un bonne clé à griffes.

A+
Revenir en haut Aller en bas
A2F 83
Alfiste
avatar

Nombre de messages : 3578
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mer 14 Déc - 13:24

Bonjour

Duetto 32 tu as un mp dans ta boite .

Alain.
Revenir en haut Aller en bas
Duetto32
Alfiste


Nombre de messages : 93
Age : 53
Localisation : 32 Gers
Date d'inscription : 05/11/2013

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mer 14 Déc - 17:08

Bonsoir,
je confirme que la pâte d'alu tient pour l'étanchéité,
j'ai sur une BMW E36 318IS d'un ami utilisé ce type de produit sur le plan de joint de culasse,
pas au niveau des cylindres mais sur l'étanchéité bloc culasse qui avait lâché (il y a un joint caoutchouc si je me souviens bien)
et qui présentait une corrosion qui avait très légèrement creusé la culasse.
Comme il était hors de question de changer la culasse, nous avons utilisé ce produit.
Comme indiqué dégraissage, produit, ajustage et le tour était joué.
La voiture a fait derrière plusieurs dizaines de milliers de kms sans problème.
Par contre la seule pression était celle du circuit de refroidissement tout comme dans ton bloc,
le seul problème que tu puisse rencontrer est un défaut d'étanchéité, improbable a mon sens si tu procèdes comme te l'indique PS 70.
Ensuite tout n'est qu'une question de risque, pourquoi ne pas commencer par cela, si du liquide passe dans l'huile tu peux toujours tout redémonter et passer à l'étape soudure.
Par contre si ton tourneur se loupe, même les meilleurs ont des faiblesses, ce n'est pas un bloc qui se trouve facilement, j'en sais quelque chose!!!.
JM
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Mer 14 Déc - 18:34

Duetto32 a écrit:


ce n'est pas un bloc qui se trouve facilement, j'en sais quelque chose!!!.
JM

je confirme,j'ai mis pas loin de huit ans pour en trouver un.Je l'ai trouvé chez Giglio à Toulon,un moteur qu'il venait de rentrer en dépôt vente.
Je voulais pas le rater même si la culasse n'était pas la bonne,il sera encore temps de trouver la bonne d'ici là.   drunken
Je suis allé qu'une seule fois chez lui (un vrai bordel) et j'en ai un souvenir un peu mitigé,il avait l'air un peu surpris voir évasif que je lui dise à la tête du sigle gravé que la culasse était d'un Alfetta 1800,et sans volant moteur non plus.ça peut éviter de pouvoir voir si le moteur est bloqué par exemple.Toi mon coco !!!!  Confused
Il a bien voulu me filer un volant moteur,évidement c'était un 110 dents (dents compté à la maison) ainsi que le bon cache AAC creusé et ses 6 boulons à six pans creux.
Certe,il est sympa et très avenant.
Le bon volant moteur 105 dents avec la bonne réf marqué dessus,l'ai trouvé sur le moulin modifié type 526 filtre huile vissé sur le carter distribution,sorti de l'auto avant mon achat puisque cassé.


Je connais la pâte d'alu,j'ai déjà utilisé ça sur un carter distri de Fiat 2300 S bouffé par sa chaine de distribition,c'est pas les mêmes contraintes que dans mon cas mais ça peut éventuellement le faire.Je suis quand même prêt a faire ça dans les règles étant donné ce que m'a couté le bestiau,je suis plus à ça près et vais me renseigner plus en profondeur.

D'ailleurs,en sortant du boulot ce soir,je me suis arrêté chez bricolobiduletruc pour acheter de l'acide chlorhydrique,10 L,j'ai peur de manquer alors j’espère avoir prévu suffisamment.J'attaquerais le nettoyage de la chambre d'eau du bloc ce week end avec toutes la précautions de protection nécessaires.
Je vais bien finir par y arriver Smile

Marc
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Sam 17 Déc - 17:44

Bonjour à tous,
Aujourd'hui,j'ai pas eu beaucoup de temps a consacrer au moteur mais j'ai réalisé un petit essai sur une petite partie de la chambre d'eau avec l’acide chlorhydrique qu'a préconisé Alain pour voir ce que ça donnait.
C'est très encourageant bounce

Voici avant :


et voici après avec un coup de brosse à dent poils dur et sans vraiment insistait Laughing




Pour réaliser l'extraction des goujons,j'ai prévu de m'entrainer sur un moteur 526 série 2 dont je n'ai pas besoin.
ça m'évitera de faire éventuellement une connerie.

Cordialement
Marc
Revenir en haut Aller en bas
A2F 83
Alfiste
avatar

Nombre de messages : 3578
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Dim 18 Déc - 10:08

Bonjour,

Effectivement, c'est déjà plus clair . Cela permet d'évaluer les dégradations ainsi que la corrosion sur les goujons.

Bon courage pour la suite .

Cordialement

Alain.

Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Dim 18 Déc - 10:45

Very Happy
Le goujon de droite sur la photo du bas est encore plus propre ce matin après une nouvelle passe d'acide.
En fait,il ne semble pas corrodés mes goujons de culasse,pas même à la base,juste un dépôt de merde.

Marc


Revenir en haut Aller en bas
PS70
Alfiste


Nombre de messages : 3515
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Dim 18 Déc - 11:35

Super. Rince bien.
Y a plus qu'à faire l'essai dans le petit trou au bord de la porté de la chemise Wink
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Dim 18 Déc - 11:45

Oui,jet d'eau et soufflette.Toute la chambre d'eau vas y passer.

Marc
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   

Revenir en haut Aller en bas
 
moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!
» bon ou mauvais ? 24 volt
» [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)
» fltre K&N
» [ Renault master 2.2 dci an 2001 ] démarrage difficile, voire impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: