Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment : -17%
WD – My Passport 2To Noir – Disque dur ...
Voir le deal
79.62 €

 

 De l'eau sur mes pompes :(

Aller en bas 
AuteurMessage
mikocho
Alfiste


Nombre de messages : 10
Localisation : Vincennes
Date d'inscription : 26/12/2016

De l'eau sur mes pompes :( Empty
MessageSujet: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyLun 26 Déc - 14:37

Hier en allant manger la grosse dinde chez mes parents je me suis retrouvé avec de l'eau sur mes pompes.
Tout le long du trajet, je n'ai pas pu désembuer le parebrise ; il y a même de la vapeur d'eau qui s'est échappée à un moment donnée.
Une fois arrivé chez mes parents, j'ai regardé sous le volant, au niveau des pédales, et j'ai vu de l'eau faisant du goutes à goutes qui a bien trempé mon tapis de sol tout neuf.
Cela semble être du liquide de refroidissement dans le circuit de chauffage...
Avez-vous une idée sur la panne ?

Je pense vérifier les durites dans la semaine et vérifier le niveau du LDR.

Bonne journée.

Nicolas
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6375
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyLun 26 Déc - 16:36

Salut Nicolas,

Je suppose que ta panne concerne l'une de tes 2 Giulia ?
Le circuit de refroidissement et le circuit de chauffage sont identique sur ces voitures. Une durite traverse la cloison moteur pour alimenter le radiateur de chauffage, une autre repart du radiateur de chauffage vers le bloc moteur pour fermer le circuit.
Il est fort probable que tu aies une de tes durites qui soit fissurée. Je ne connais pas ton modèle en particulier, mais sur mon "Duetto", les 2 durites traversent la cloison au dessus de la pédale d'accélération.
Pour changer ces durites, il te faudra probablement démonter ton radiateur de chauffage. Prépare toi à une bonne séance de contorsionniste. Une petite photo de ton intérieur pourra nous aider à te conseiller pour une telle opération.

Serge.
Revenir en haut Aller en bas
Duetto32
Alfiste


Nombre de messages : 112
Age : 56
Localisation : 32 Gers
Date d'inscription : 05/11/2013

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyLun 26 Déc - 17:55

Bonsoir,
comme le dit Serge si il ne pleuvait pas,  c'est soit une durite, ton radiateur ou ton robinet de chauffage.
Dans tous les cas c'est du travail, pas compliqué mais mal aisé, et à tout démonter profite de réviser tout cela.
Tu peux dans un premier temps court circuiter ton circuit de chauffage en reliant dans le compartiment
moteur la durite qui arrive de la pompe a eau et rentre dans le tablier avec le piquage de la
pipe d'admission ou se branche la durite qui revient du tablier. Dans mon Duetto c'est branché comme
cela et shunté car je suis en train de refaire mon chauffage, radiateur, robinet durites.
Cela te permettra de continuer a rouler (avec une doudoune) si tu n'as pas le remps de réparer de suite.
JM
Revenir en haut Aller en bas
cracra
Alfiste
cracra

Nombre de messages : 145
Age : 55
Localisation : bordeaux
Date d'inscription : 07/04/2008

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyLun 26 Déc - 20:16

salut Michoko,

Personnelement , cette mésaventure m'est arrivée sur mon bertone , il y a quelques mois .. C'était le robinet du radiateur qui fuyait ...
Si tu fais 1M90 comme moi , il faut tout sortir durites et radiateur , c'est une aprés -midi rien que pour enlever les pieces , certain te dirons d'enlever le siége conducteur ...et tu vas jurer comme je sais pas quoi.!!!
Si tu as un pote passionné et qui mesure 1M68 comme mon copain Laurent , tu formule délicatement ta demande d'opération sur le robinet et tu lui donnes le tournevis . Là , il commence à rentrer dans le Bertone à l'envers , les genoux vers le toit si tu veux et , avec ses petits doigts de j'sais pas quoi , il accouche du robinet en 10 min .
A toi de voir .

alfistement
Revenir en haut Aller en bas
bialb2000
Alfiste


Nombre de messages : 823
Localisation : Haute-Patate
Date d'inscription : 05/11/2015

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyMar 27 Déc - 9:06

Bonjour,

Pareil que Cracra, mon robinet fuyait.

J'en ai profité pour tout changer pour ne pas y revenir, vu l'accès merdique.

Je recommande vivement d'enlever les 2 sièges.

Bon courage.
Benoît
Revenir en haut Aller en bas
mikocho
Alfiste


Nombre de messages : 10
Localisation : Vincennes
Date d'inscription : 26/12/2016

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyMar 27 Déc - 9:09

Bonjour,

merci pour vos retours ! Cela me semble bien chiant à démonter tout cela Smile

Voici les photos de l'intérieur de la voiture :

De l'eau sur mes pompes :( Img_2011
De l'eau sur mes pompes :( Img_2012
De l'eau sur mes pompes :( Img_2010


Vous auriez les références de la revue technique pour la Nuova Super 1300 ? J'ai trouvé un document (Caractéristiques et Spécifications Techniques) mais je ne suis pas sûr de ce que cela vaut...

Je fais la traversée de Paris début Janvier donc à mon avis je vais rouler sans chauffage et ensuite je regarderai ce dysfonctionnement (garage ou réparation maison Smile)
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6375
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyMar 27 Déc - 20:05

Bon je mesure 1,65 m et j'ai des doigts de fillette. Malgré ça, ces séances sous le tableau de bord restent un vrai supplice Very Happy

Merci pour les photos.
As-tu réussi à voir d'où venait la fuite ?
Shunter le système est très simple et te permettra de tenir jusqu'à la traversée de Paris.

Après, je te conseille vivement de sortir tout l'ensemble bloc chauffage pour un contrôle et une réfection en règle : durites, robinet, radiateur, moteur de ventilation, ...

C'est chiant à faire mais c'est assez simple et à la porté de tous, il faut juste un peu de patience et une petite dose de masochisme Very Happy
Revenir en haut Aller en bas
mikocho
Alfiste


Nombre de messages : 10
Localisation : Vincennes
Date d'inscription : 26/12/2016

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyMar 27 Déc - 22:18

Non je n'ai pas eu le temps de regarder. Habitant en appartement et n'ayant pas de garage c'est pas facile de se lancer dans ce projet, surtout vu mon très faible niveau en mécanique
J'aimerais bien me débrouiller tout seul mais apparemment je vais en chier sauf si quelqu'un veut perdre son temps pour m'aider en échange d'une bonne bouteille et d'un petit tour en Giulia et en 850 Very Happy
Je vais rouler en doudoune pour la traversée et l'amener au garage ensuite.
Le moteur semble bien fonctionner (pas de bruits suspects) donc je changerai tout le reste sauf si il est fatigué...

Je vous tiens au courant Smile
Revenir en haut Aller en bas
mikocho
Alfiste


Nombre de messages : 10
Localisation : Vincennes
Date d'inscription : 26/12/2016

De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( EmptyLun 16 Jan - 8:49

Hello !

Robinet changé et donc plus de fuites !

Par contre, j'ai le chauffage qui semble fonctionner par intermittence. Est-ce que c'est le circuit de chauffage qui doit se remettre en ordre dû à la purge du circuit de refroidissement ou est-ce un problème électrique ?

J'ai remarqué que mes clignotants déconnaient parfois, il cessait de fonctionner. J'ai regardé au niveau des fusibles et je pense qu'il y a un mauvais contact car en les bougeant un peu, notamment le premier, les clignotants se remettent à fonctionner...
Je me suis dis que cela doit être le même problème pour le chauffage...une idée ?

Bonne journée à vous.

Nicolas
Revenir en haut Aller en bas
Contenu sponsorisé




De l'eau sur mes pompes :( Empty
MessageSujet: Re: De l'eau sur mes pompes :(   De l'eau sur mes pompes :( Empty

Revenir en haut Aller en bas
 
De l'eau sur mes pompes :(
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelles pompes pour ma tudor submariner?
» rolex: probleme de pompes
» Nato-rhino et tuti chianti et pompes
» Questions sur les POMPES de bracelets
» Pompes de bracelet easy change

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Le grand comptoir du Bistrot-
Sauter vers: