Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  
-30%
Le deal à ne pas rater :
FAGOR – Appareil combiné 3 en 1 Raclette + Fondue + Grill pour 8 ...
42.49 € 60.40 €
Voir le deal

 

 Dynamo Giulietta Spider Veloce ne charge pas

Aller en bas 
AuteurMessage
marc1337
Alfiste
marc1337

Nombre de messages : 28
Age : 53
Localisation : Bourgogne
Date d'inscription : 13/03/2012

Dynamo Giulietta Spider Veloce ne charge pas Empty
MessageSujet: Dynamo Giulietta Spider Veloce ne charge pas   Dynamo Giulietta Spider Veloce ne charge pas EmptyDim 14 Mai - 16:50

Bonjour à toutes et tous,
Ma dynamo ne recharge plus. J'imagine que c'est le régulateur qui ne fonctionne plus.
Comment faire pour vérifier ce qui ne va pas ?
Avez-vous un schéma électrique ? mieux, des photos où on voit bien tous les fils ?
Merci d'avance ! Very Happy
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6379
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Dynamo Giulietta Spider Veloce ne charge pas Empty
MessageSujet: Re: Dynamo Giulietta Spider Veloce ne charge pas   Dynamo Giulietta Spider Veloce ne charge pas EmptyDim 14 Mai - 17:45

Bonjour,

Ce pourrait aussi être les "charbons".

Tiens, un peu de lecture bien utile pour te permettre de bien diagnostiquer le problème :

http://www.flat4ever.com/circuit-de-charge-comprendre-et-reparer-dynamo-et-regulateur/

A+
Revenir en haut Aller en bas
alfamania
Alfiste
alfamania

Nombre de messages : 3218
Date d'inscription : 19/05/2005

Dynamo Giulietta Spider Veloce ne charge pas Empty
MessageSujet: Re: Dynamo Giulietta Spider Veloce ne charge pas   Dynamo Giulietta Spider Veloce ne charge pas EmptyLun 15 Mai - 6:25

Donne moi ton adresse e-mail par MP et je t'enverrai en p.j le schéma électrique de la Giulietta Spider Veloce (précise si c'est une version 6 fusibles ou 8 fusibles).
Sinon, la solution radicale (que personnellement j'ai adoptée) est de monter un alternateur Alfaholics (au format de la dynamo).
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4712
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Dynamo Giulietta Spider Veloce ne charge pas Empty
MessageSujet: Re: Dynamo Giulietta Spider Veloce ne charge pas   Dynamo Giulietta Spider Veloce ne charge pas EmptyLun 15 Mai - 7:40

Bonjour,

Commence par regarder si les bobine de l'induit sont alimentées . C'est très facile à vérifier .
Tu débranches le câble qui arrive sur la dynamo ( le plus petit des deux ) . Tu mets le contact et, avec un multimètre tu vérifies si il y a bien 12 v sur l'embout de ce câble .
La vétusté du circuit , la piètre qualité des câbles, l'écrouissement du cuivre , la défectuosité générale de l'isolant , peuvent faire que l'alimentation soit défaillante ou trop faible .
Après quoi , si c'est bon , il faut investiguer ailleurs .

Pour moi, ce serait une occasion de remettre en état complet la génératrice , le câble de sortie et celui d'excitation .

Après, chacun fait comme il l'entend .

Cordialement

Alain.
Revenir en haut Aller en bas
Gina
Alfiste
Gina

Nombre de messages : 1880
Age : 69
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

Dynamo Giulietta Spider Veloce ne charge pas Empty
MessageSujet: Re: Dynamo Giulietta Spider Veloce ne charge pas   Dynamo Giulietta Spider Veloce ne charge pas EmptyLun 15 Mai - 9:00

Un lien supplémentaire utile : http://www.techni-tacot.com/fiches/pannes_dyn.htm
Revenir en haut Aller en bas
Contenu sponsorisé




Dynamo Giulietta Spider Veloce ne charge pas Empty
MessageSujet: Re: Dynamo Giulietta Spider Veloce ne charge pas   Dynamo Giulietta Spider Veloce ne charge pas Empty

Revenir en haut Aller en bas
 
Dynamo Giulietta Spider Veloce ne charge pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Charge batterie auxiliaire
» Fatsia japonica 'Spider's Web'
» Aster chinensis 'Spider Chrysanthemum' , pour une Toussaint exotique!
» batterie a décharge lente ou pas??
» décharge batterie de démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Le grand comptoir du Bistrot-
Sauter vers: