Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 panne moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3  Suivant
AuteurMessage
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: panne moteur   Sam 2 Sep - 16:48

aujourd'hui après avoir fait  environ 150 kms depuis le changement de poulie de vilebrequin
big panne en pleine bretelle d'accès à une 4 voie : un gros clac et le moteur qui s'éteint .

on redescend l'auto dans le rond point précédent pour être en sécurité et j'essaie de redémarrer

elle part mal, en boitant et de suite grosse fumée qui sort par les chaussettes des cornets de carbu
j’arrête immédiatement de peur de l'incendie affraid    l'allumage est donc pour moi complètement décalé.

je dépose la tête d'allumeur et j'ai un jeu en rotation de l'axe de l'allumeur multiplié par 3 ou 4 ; le doigt fait presque un quart de tour à la main ;comparé au jeu normal du déplacement du plateau des masselottes .

j'appel un client dépanneur ; et après rapatriement de l'auto à son garage je dépose l’allumeur
ce dernier n'a pas de jeu excessif , je retrouve le jeu normal du plateau .
par contre  le pignon dans lequel il vient s’emboîter par les deux ergots a un jeu en rotation d'environ 20  à 25° en le bougeant avec un gros tournevis .
ce jeu n'est pour moi pas normal si ce pignon est emboîté sur un axe cannelé ..

j'attends le rapatriement de l'auto chez moi pour vérifier si ,au niveau de la poulie remplacer la semaine dernière , quelque chose à bouger : écrou ou clavette mais je m'interroge sur ce jeu du pignon sous l'allumeur ...

si quelqu'un à une idée du soucis .....scratch  ou peu m'éclairer sur le montage de l'ensemble pignon / allumeur


Dernière édition par bruno17 le Sam 2 Sep - 17:38, édité 2 fois
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Sam 2 Sep - 17:35

après recherche dans mes docS une rupture de la goupille 6 qui maintient le pignon 5 sur l'arbre est elle possible ?
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
PS70
Alfiste
avatar

Nombre de messages : 3857
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: panne moteur   Sam 2 Sep - 18:43

Oh, Oh !

Je connais mal les pompes à huile des types 105. Je n'en ai pas sous la main pour regarder et je n'en ai jamais restaurée.

Mais, le pignon 5 doit être celui qui, en relation avec le vilo, entraine la pompe à huile ainsi que l'allumeur.

Pourquoi la goupille a-t-elle cassée ?

Peut-on imaginer qu'une grosse merde soit rentrée dans les pignons de la pompe (8 et 9) provoquant un effort important empêchant l'arbre de tourner et provoquant la rupture de la goupille 6 ?

Si c'est ça, c'est bien que la goupille ait cassée, car sinon tu aurais probablement eu d'autres problèmes plus graves dans ton circuit de lubrification.

Deuxième hypothèse, c'est le pignon sur le vilo qui entraine le pignon 5 qui a du jeu radial. Il est monté sur une grosse clavette qui ne doit pas casser comme ça.

De plus, il doit être bien immobilisé, serré par l'écrou de la poulie de vilo.

Mais rappelons-nous que ta clavette de poulie de vilo avait aussi pris du jeu par un phénomène que nous n'avons pas expliqué encore. Y a-t-il un lien ?

Voyons les autres avis et regardons comment contrôler tout cela.

Ne fais plus tourner ton moteur en attendant d'avoir trouvé la panne avec certitude.
Revenir en haut Aller en bas
En ligne
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: panne moteur   Sam 2 Sep - 20:09

bruno17 a écrit:

j'appel un client dépanneur ; et après rapatriement de l'auto à son garage je dépose l’allumeur
ce dernier n'a pas de jeu excessif , je retrouve le jeu normal du plateau .
par contre  le pignon dans lequel il vient s’emboîter par les deux ergots a un jeu en rotation d'environ 20  à 25° en le bougeant avec un gros tournevis .
ce jeu n'est pour moi pas normal si ce pignon est emboîté sur un axe cannelé ..

j'attends le rapatriement de l'auto chez moi pour vérifier si ,au niveau de la poulie remplacer la semaine dernière , quelque chose à bouger : écrou ou clavette mais je m'interroge sur ce jeu du pignon sous l'allumeur ...

si quelqu'un à une idée du soucis .....scratch  ou peu m'éclairer sur le montage de l'ensemble pignon / allumeur

Jamais vu ni entendu parler de casse de cet entraînement...pas un souci récurrent des 105, en tout cas équipés de pompes d'origine.

J'ai un 2000 qui traîne dans mon merdier, l'allumeur est déposé
Tu veux que j'aille voir le jeu demain ?
Mais de mémoire y'a quand même pas mal de jeu: Il n'est pas emboîté un un 'arbre cannelé' mais sur un engrenage s'apparentant à une vis tangente, le tout de qualité très moyenne

Perso, pour moi - Je rejoins PS70 - ca se passe pas là de toute façon mais plutôt au niveau de ton pignon d'entraînement (vilo) qui est justement bloqué par la poulie et l'écrou de poulie.
Est-ce suffisamment serré (résurgence de ton problème évoqué précédemment), et est-ce que tout ce monde là ne serait-il pas de nouveau en train de se balader..... Rolling Eyes
Et est-ce que avant que ca merde, ton allumeur était bien placé dans le l'empreinte d'entrainement.

Vu récemment chez un ami, qui avait mis l'allumeur à 180° et l'entraînement ne se faisait que par friction, avec le serrage de la bride d'allumeur. Shocked

Cdlt
Sébastien

Cdlt
Sébastien
Revenir en haut Aller en bas
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Sam 2 Sep - 23:26

Merci sebastien et ps70 , j'ai la voiture depuis 1 an et demi et c'est au fur et à mesure de mes réglages d'allumage ( suite changement de rupteur ) que je trouvais que l'auto ne marchait pas comme elle devait par rapport au tout début et vu sa préparation . je me suis ainsi rendu  compte récemment que la poulie de vilebrequin avait un jeu par rapport au vilebrequin ce qui modifiait mon avance initiale , je l'ai donc remplacer la semaine dernière par une poulie alu + rondelle frein( manquante) + joint spy  et j'ai également remplacé la clavette ( longue de 60 mm ) qui après visualisation des vues éclatées entraînent également le pignon 5 qui commande l'axe pompe à huile et allumeur ..

j'ai serré à 85n.m la nouvelle poulie à la clef dynamométrique ( couple préconisé par fred de rétrorosso d'ou vient la poulie alu  ) et rabattu un petit bout de la rondelle frein ( pas évident moteur en place) et parcouru depuis 150kms environ.
j'ai retrouvé alors une auto beaucoup plus vive et qui avait retrouvé sa puissance originale .

ce qui m'a vraiment étonné aujourd'hui , c'est le jeu en bout d'allumeur ( en tournant le rotor ) qui est beaucoup plus important , en sortant l'allumeur de son logement je me suis aperçu que le joint torique n'était pas le bon ( beaucoup trop grand ) mais l'allumeur étant bien serré par l'écrou de 10 mm sur le bloc , il n'a pas pu remonter pour désengager les deux ergots d'entrainement du pignon 3 ; l'allumeur déposé retrouve un jeu en rotation normal correspondant au déplacement du plateau des masselottes donc le supplément de jeu provient de plus bas effectivement .
je vais  rapatrier l'auto et voir si la poulie ne s'est pas desserré en premier lieu ..... et envisagé la dépose de la pompe à huile en second lieu .........

pour rappel mon jeu avec la précédente poulie fonte se situait dans la rainure de la poulie ( 6mm coté écrou et 6.5mm coté moteur ) la clavette avait les bonnes dimension 6 mm de large et 4 mm d'épaisseur mais je l'ai abîmé pour la sortir et je l'ai donc remplacé par une neuve .

lors du montage à blanc de la poulie alu , j'avais un jeu minime qui ne m'a pas interpellé
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
hipolyte
Alfiste
avatar

Nombre de messages : 402
Localisation : saint dizier (52)
Date d'inscription : 23/02/2006

MessageSujet: Re: panne moteur   Dim 3 Sep - 6:28

sprint750 a écrit:


Jamais vu ni entendu parler de casse de cet entraînement...pas un souci récurrent des 105, en tout cas équipés de pompes d'origine.

Salut Seb,
si, on a déjà vu le cas sur le forum il y a qques années.
Mais c'est vrai que c'est rare.
Revenir en haut Aller en bas
PS70
Alfiste
avatar

Nombre de messages : 3857
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: panne moteur   Dim 3 Sep - 6:39

Il faut aussi se rappeler que Bruno a entendu "un grand clac" avant la panne.

Vérifier le serrage de la poulie sera rapide.
Déposer la pompe à huile me semble une bonne chose.
Revenir en haut Aller en bas
En ligne
alfa1750
Alfiste
avatar

Nombre de messages : 289
Localisation : Toulouse
Date d'inscription : 10/07/2013

MessageSujet: Re: panne moteur   Dim 3 Sep - 6:45

Citation :
lors du montage à blanc de la poulie alu , j'avais un jeu minime qui ne m'a pas interpellé
Perso, ayant démonté et remonté la poulie récemment je n'avais AUCUN jeu au niveau de la clavette (rentrée avec un petit maillet)
Alain
Revenir en haut Aller en bas
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Dim 3 Sep - 8:11

sprint750 a écrit:

J'ai un 2000 qui traîne dans mon merdier, l'allumeur est déposé
Tu veux que j'aille voir le jeu demain ?


Cdlt
Sébastien

je veux bien sebastien , on pourrait comparer l'angle de rotation study

Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Dim 3 Sep - 8:15

alfa1750 a écrit:
Citation :
lors du montage à blanc de la poulie alu , j'avais un jeu minime qui ne m'a pas interpellé
Perso, ayant démonté et remonté la poulie récemment je n'avais AUCUN jeu au niveau de la clavette (rentrée avec un petit maillet)
Alain

le jeu est infime , alain m'indiquait 5/100 ème , la poulie juste emboîté sur le vilebrequin ; ce qui donnait 1° de déplacement sur les graduations de la poulie alu avant serrage de l'écrou bien sûr
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
Jeeptree
Alfiste
avatar

Nombre de messages : 1311
Localisation : Midi-Pyrénées
Date d'inscription : 05/06/2008

MessageSujet: Re: panne moteur   Dim 3 Sep - 9:25

Salut

Ce qui hélas peut arriver avec une pompe à huile de fabrication exotique.

!
Revenir en haut Aller en bas
fred-964
Alfiste


Nombre de messages : 663
Localisation : coulommiers
Date d'inscription : 20/04/2015

MessageSujet: Re: panne moteur   Dim 3 Sep - 12:25

Pas la première fois que j'entends parler d'une cassé de pompe à huile que l on trouve en neuf chez nos revendeurs..
Une connaissance à cassé un (vrai) moteur de gtam...

Froid dans le dos
Revenir en haut Aller en bas
bd
Alfiste
avatar

Nombre de messages : 3390
Age : 35
Localisation : hennebont
Date d'inscription : 26/07/2007

MessageSujet: Re: panne moteur   Dim 3 Sep - 19:31

la casse d'axe de pompe a huile etait connu il y a quelques année. entre une refab de moins bonne facture et une procedure de serrage differente entre chaque personne.

il faut voir si cette pompe etait neuve et comment elle a ete remontée

en tout cas c'est bien soulant comme panne. bon courage et bonne recherche
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: panne moteur   Dim 3 Sep - 23:05

Jeeptree a écrit:
Salut

Ce qui hélas peut arriver avec une pompe à huile de fabrication exotique.

!

sprint750 a écrit:


Jamais vu ni entendu parler de casse de cet entraînement...pas un souci récurrent des 105, en tout cas équipés de pompes d'origine.

C'est pour cela que j'avais bien pris soin de préciser D'ORIGINE
Il valait mieux parfois une pompe d'origine et d'occasion soigneusement sélectionnées que les pompes en cochonnium qui ont innondé le marché il y a quelques années.
Même principe que pour les WEBER Espagnols.
Aujourd'hui, je ne sais pas trop ou on en est et si nos revendeurs favoris ont réussi à trouver des sources fiables.

Cdlt
Sébastien
Revenir en haut Aller en bas
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Lun 4 Sep - 6:01

effectivement c'est effrayant !!!
la pompe à huile à été remplacé lors de la réfection/préparation du moteur il y plusieurs année par l'ancien proprio et je dirais qu'elle à au moins 10000 kms

elle provient de chez VP, j'ai beaucoup de facture de pièces de chez eux acheté en 2004 .

on verra bien la cause
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
giuliasuper
Alfiste
avatar

Nombre de messages : 2878
Age : 56
Localisation : Bourgogne
Date d'inscription : 05/01/2008

MessageSujet: Re: panne moteur   Lun 4 Sep - 8:42

Bonjour,

Casse de la pompe au niveau de la clavette , problème connu il y a quelques années.

Elle cassait direct d'un coup sans pour autant qu'il y ait un problème de centrage ou de pression trop importante sur le pignon entraîneur. Probablement un acier d'axe trop raide et cassant.

A priori ce n'est plus d'actualité.

Toutefois il existe encore 2 fabrications sur le marché.

La courante en copie à prix abordable : plus de casse à ma connaissance

L'originelle par Magnéti Marelli de meilleure facture mais beau budget, celle préférée des préparateurs de moteur soumis à fortes contraintes. Vu le prix des pièces dans un gros moteur, faut jouer la sécurité.

Revenir en haut Aller en bas
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Mar 5 Sep - 17:47

voila , l'auto vient de réintégrer son garage habituel et première constatation le serrage de la nouvelle poulie n'a pas bougé d'un mm

l'allumeur étant retiré , j'ai mis un coup de démarreur et le pignon d'entrainement de ce dernier tourne normalement ; j'ai essayé de le tirer pour le sortir avec une pince a bec ou un aimant mais il ne vient pas d'un millimètre , l'arbre pompe /allumeur ne me paraît donc pas cassé ..
j'ai juste un jeu en rotation du pignon quand je le fait tourner avec un gros tournevis dans une des encoches . je vous mets une vidéo de celui-ci .

https://youtu.be/8XZb0XEVBHE

suite à une longue réflexion et méditation depuis samedi , il me vient une autre possibilité :

il y a un joint torique sur l'extérieur du pied de l'allumeur ( pour empêcher l'huile de fuir par là )
hors lorsque j'ai retiré l'allumeur , ce joint (beaucoup trop grand en diamètre) n'était pas dans sa gorge,  mais au dessus presque en haut de la portée du corps d'allumeur ...

donc si ce dernier est tout en haut , il empêche le corps de descendre correctement en appuie sur sa portée et les deux encoches d'entrainement de l'allumeur ne descendent pas suffisamment dans le pignon d'entrainement pour bien entraîner l'allumeur . l'allumeur aurait peut être put s’échapper ce qui aurait provoqué  une désynchronisation de l'allumage et mon calage moteur ainsi que les retour de flamme dans les carbus lorsque j'ai voulu redémarrer....

j'ai aujourd'hui mis en pièce mon allumeur (qui au demeurant n'a pas de jeu dans l'axe) et j'ai découvert la raison pour laquelle je n'atteignais pas la valeur maxi de mon avance à 5000 tr/min  ( avance maxi 30/35°) car un des deux ressorts de masselotte est cassé ( le plus petit  , si une âme charitable a cela à me céder j'en serais très heureux cheers )  

je vais dans un premier temps, remonter mon allumeur avec le bon joint torique et faire un essaie
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
PS70
Alfiste
avatar

Nombre de messages : 3857
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: panne moteur   Mar 5 Sep - 18:54

Quelles sensations as-tu avec ton tournevis.
Tu as l'impression d'atterrir sur des surfaces bien fixes de part et d'autre ?

Je viens de faire un essai sur le 1300 de mon Duetto qui est remisé au garage. Je n'arrive pas à faire tourner le pignon d'entrainement de l'allumeur en bout de pompe à huile.

Mais comme ce moteur n'a pas tourné depuis un moment, l'ensemble est peut-être un peu grippé.

Avant de refaire un essai, il faudrait que tu te fasses confirmer si ce jeu est normal ou pas. On se parle de la pompe à huile ...
Revenir en haut Aller en bas
En ligne
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Mar 5 Sep - 19:29

oui ps70, la pièce n'a pas l'air cassé en deux , mais bien uniforme , le jeu est libre jusqu'au moment ou ça bute dans un sens comme dans l'autre
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: panne moteur   Mar 5 Sep - 21:42

bruno17 a écrit:
sprint750 a écrit:

J'ai un 2000 qui traîne dans mon merdier, l'allumeur est déposé
Tu veux que j'aille voir le jeu demain ?


Cdlt
Sébastien

je veux bien sebastien , on pourrait comparer l'angle de rotation  study  


Bon, je suis allé voir le 2000 - peu kilométré-  qui traîne dans mon merdier
Bilan 1/16 de tour grand maxi, clairement beaucoup moins que dans la video, en tout cas.

Je n'avais pas mon GROS tournevis, qui aurait annulé le jeu de la fente, comme dans ta vidéo, mai c'est clair et net, on sent bien le pignon se mettre en appui d'un côté, puis  de l'autre.
Bref, ce n'est pas énorme, mais c'est sensible quand même.

Par contre je suis toujours surpris de la l'ajustement entre le  toc d'entraînement sur l'arbre (femelle)  et celui de l'allumeur (mâle)
Je m'attendais a ce qu'il y ait bcp de jeu, pour que ca puisse se mettre en place facilement
Ben non  en fait, 3,30 sur l'arbre et 3,2 sur le bout du doigt l'entrainement; 3,3 à la base
Une fois en place, il y a très très peu de jeu. Je parle d'1 pompe d'origine et d'un allumeur Bosch d'époque, dont l'entraînement n'est pas marqué



Conclusion, une fois le jeu des plateaux d'avance annulé, on ne devrait pas sentir grand chose comme jeu au niveau du rotor.
Par contre c'est clair que d'avoir un ressort cassé, surtout si c'est le primaire, ben ton plateau se balade librement et l'avance fait ce qu'elle veut.

Cdlt
Sébastien


Dernière édition par sprint750 le Mar 5 Sep - 22:35, édité 3 fois
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: panne moteur   Mar 5 Sep - 21:58

bruno17 a écrit:

il y a un joint torique sur l'extérieur du pied de l'allumeur ( pour empêcher l'huile de fuir par là )
hors lorsque j'ai retiré l'allumeur , ce joint (beaucoup trop grand en diamètre) n'était pas dans sa gorge,  mais au dessus presque en haut de la portée du corps d'allumeur ...

donc si ce dernier est tout en haut , il empêche le corps de descendre correctement en appuie sur sa portée et les deux encoches d'entrainement de l'allumeur ne descendent pas suffisamment dans le pignon d'entrainement pour bien entraîner l'allumeur . l'allumeur aurait peut être put s’échapper ce qui aurait provoqué  une désynchronisation de l'allumage et mon calage moteur ainsi que les retour de flamme dans les carbus lorsque j'ai voulu redémarrer....
NON ! c'est sa place normale. Il y a même un lamage prévu pour accueillir le joint, dans l'embase, sur le couvercle de distribution, en tout cas c'est ce qu'il y avait sur le 2000. La bride de l'allumeur doit donc bien plaquer sur le bloc.
Sur les Alfa, il n'y a jamais le joint dans la gorge du corps de l'allumeur.

bruno17 a écrit:

ij'ai aujourd'hui mis en pièce mon allumeur (qui au demeurant n'a pas de jeu dans l'axe) et j'ai découvert la raison pour laquelle je n'atteignais pas la valeur maxi de mon avance à 5000 tr/min  ( avance maxi 30/35°) car un des deux ressorts de masselotte est cassé ( le plus petit  , si une âme charitable a cela à me céder j'en serais très heureux cheers )  

je vais dans un premier temps, remonter mon allumeur avec le bon joint torique et faire un essaie..

Cherche pas plus loin la raison de ton jeu au niveau du rotor! Shocked  Shocked
Si c'est le ressort primaire qui est cassé, le plateau d'avance est libre, et il fait ce qu'il veut.

Par contre ce n'est pas un ressort cassé qui doit t'empêcher d'atteindre ton avance maxi, bien au contraire.
Et ca sert à rien de remonter un allumeur avec un ressort cassé. tu remonterais un carbu avec un papillon en moins toi ....?  Rolling Eyes

Quel est le type de ton allumeur ?
Vu le millésime, et si tu as bien un bloc AR00536, ca devrait être un '044'...

Cdlt
Sébastien


Dernière édition par sprint750 le Mar 5 Sep - 22:40, édité 3 fois
Revenir en haut Aller en bas
AlfaThailande
Alfiste
avatar

Nombre de messages : 44
Age : 67
Localisation : Nord THAILANDE - Sud BELGIQUE
Date d'inscription : 04/08/2005

MessageSujet: Re: panne moteur   Mar 5 Sep - 22:36

bruno17 a écrit:

j'ai juste un jeu en rotation du pignon quand je le fait tourner avec un gros tournevis dans une des encoches . je vous mets une vidéo de celui-ci .

Résultats comparés à celui de la vidéo et réalisé à l'instant sur trois moteurs:
- 1300 de Giulia Super complètement remis à neuf et qui attend sa nouvelle mise en service: un peu moins de jeu
- 2000 d'une Alfetta  en attente de réfection: un rien plus de jeu
- FIAT Lampredi 1800 : nettement plus de jeu (le mécanisme d'entrainement du distributeur n'est pas tout à fait comparable).

Conclusion: cela semble normal de ce côté. Le distributeur mal engagé semble être la simple cause de la panne.

Le dépannage eût pu être épargné. Encore eût il fallu que vous le sussiez et que vous missiez ce distributeur en place à l'aide d'une clef de 10 et, éventuellement, d'une clef à bougie.

Bonne journée à tous.
René
Revenir en haut Aller en bas
Barchetta087
Alfiste
avatar

Nombre de messages : 1419
Age : 51
Localisation : Mulhouse
Date d'inscription : 06/05/2008

MessageSujet: Re: panne moteur   Mer 6 Sep - 6:44

+1 avec Sébastien

le ressort cassé au niveau de ton allumeur est certainement à l'origine de ta panne

Quant au jeu au niveau de l'entrianement, AlfaThailande a relevé quelque chose de similaire sur ses moteurs, il semble donc que ce ne soit pas anormal. En fonctionnement normal, le moteur tourne toujours dans le même sens, donc les pièces se mettent en butée et le jeu disparait.
C'est pour cette raison que lorsque l'on fait un calage de l'allumeur en statique, il faut toujours faire tourner le moteur dans le bon sens
Revenir en haut Aller en bas
En ligne
bruno17
Alfiste
avatar

Nombre de messages : 193
Age : 49
Localisation : charente maritime
Date d'inscription : 08/03/2016

MessageSujet: Re: panne moteur   Mer 6 Sep - 9:41

MERCI SEB pour ces précisions
je pensais que le joint torique allait dans la gorge plutôt que dans l'usinage du carter distri

mon moteur est un AR 00526 S517A et l'allumeur 0231 129 036

si une âme charitable a un ressort ce serait super

merci à tous pour vos réponses
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
PS70
Alfiste
avatar

Nombre de messages : 3857
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: panne moteur   Mer 6 Sep - 9:58

Bonjour,

En effet, si le jeu constaté avec le tournevis est normal, alors c'est une très bonne nouvelle.

Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




MessageSujet: Re: panne moteur   

Revenir en haut Aller en bas
 
panne moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 3Aller à la page : 1, 2, 3  Suivant
 Sujets similaires
-
» Panne moteur au décollage
» Message ODB "Panne moteur"
» panne moteur Honda
» [ Fiche pratique ] Recherche de panne moteur diesel
» PROBLEME PANNE MOTEUR STILO 80CHV

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: