Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Probleme de ralenti avec un Spider S3 de 1984

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Probleme de ralenti avec un Spider S3 de 1984   Mer 13 Sep - 16:57

Bonsoir.
J'ai un problème qui est courant avec les carburateurs c'est le ralenti. Depuis quelque temps je cale car le ralenti est irrégulier. J'ai vérifié les brides en aspergeant avec du star-pilot mais pas d'augmentation du régime moteur. Pas de fuite au niveau des joints de carbu . J'ai démonté les gicleurs de ralenti et fait un petit nettoyage mais pas d'amélioration. Je pense faire une synchro et ensuite régler la richesse.
Voici une photo d'un des carburateurs Weber DCOE 40. Je ne connais pas toutes les fonctions des vis pouvez vous m'aider ?
En A la vis de richesse
En B ??
En C ??
En D ??
En E ??
" />

J'ai réalisé un dépressiometre avec un manomètre pour mesurer la dépression de 0 à -1bar. Je peux l'appliquer sur l'entrée du carburateur sans démonter le boitier alu qui support l'ensemble du filtre. Premier problème est que l'aiguille oscille donc impossible d'avoir une bonne lecture. J'ai donc installé un petit régulateur de débit entre le carbu et le mano mais pas d'amélioration. Deuxième problème quand j'applique mon dépresssiometre  sur le carbu je bouche complètement l'entrée d'air ce qui étouffe le carbu et quand je le retire j'ai un peu d'essence qui coule du carbu par l'entrée d'air.
Voici une photo du dépressiometre.
" />
Question est il possible de brancher des dépressiometres directement sur le corps du carbu avec un adaptateur + un tuyau + un manometre ?
Investir dans un dépressiometre oui mais lequel ?
Merci d'avance pour vos conseils.
Cordialement
David
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Jeu 14 Sep - 11:42

lebandit16 a écrit:
Bonsoir.
J'ai un problème qui est courant avec les carburateurs c'est le ralenti. Depuis quelque temps je cale car le ralenti est irrégulier. J'ai vérifié les brides en aspergeant avec du star-pilot mais pas d'augmentation du régime moteur. Pas de fuite au niveau des joints de carbu . J'ai démonté les gicleurs de ralenti et fait un petit nettoyage mais pas d'amélioration. Je pense faire une synchro et ensuite régler la richesse.
Voici une photo d'un des carburateurs Weber DCOE 40. Je ne connais pas toutes les fonctions des vis pouvez vous m'aider ?
En A la vis de richesse
En B ??
En C ??
En D ??
En E ??
" />

David

Bonjour David
Bravo pour ton inventivité !!!

Bon en fait tu as compris que dans la réalité, on ne mesurait pas une pression mais un débit...
En tout cas en amont du papillon...!

Pour répondre à tes questions

B - Prise de dépression (tiens, tiens...) scratch
C -  ??? mais propre aux carbus dépollués ce qui est le cas ici.
D - Bouchon d'accès aux injecteurs de pompes de reprise
E - Prise de dépression POUR L'ALLUMEUR - Elle doit être soit bouchée, soit reliée à un allumeur AdHoc (à capsule de dépression, donc)

Bref ne t'étonnes pas si tu n'arrives pas à régler ton moteur si la prise de dépression de l'allumeur n'est pas étanche (bouchon ou relié à une capsule d'avance, elle même étanche)
Ca crée une prise d'air...

lebandit16 a écrit:
Bonsoir.

Question est il possible de brancher des dépressiometres directement sur le corps du carbu avec un adaptateur + un tuyau + un manometre ?

Oui, sur le port B, qui est fait pour celà

lebandit16 a écrit:
Bonsoir.

Investir dans un dépressiometre oui mais lequel ?
David

Perso j'utilise ça, c'est presque professionnel et bcp plus pratique que des colonnes de mercure
Par contre ca ne marche que sur la moitié des Weber, ceux qui ont des prises de dépression comme les tiens
Tous les 'historiques' des 60ies et 1ère moitié des 70ies : DCOE 2, 4, 24, 33, 27, 32...  etc n'ont pas de prise de dépression



Le prix est modique compte-tenu des services rendus

Par contre beaucoup sont ceux qui utilisent cet outillage (le 'SYNCHROMETER') qui est universel :



Mais perso, je vois même pas comment ca peut marcher avec la boîte à air ?§
Avec des cornets... OK scratch  scratch

Cdlt
Sébastien


Dernière édition par sprint750 le Jeu 14 Sep - 19:50, édité 2 fois
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Réglage carbu Spider S3 de 1984   Jeu 14 Sep - 17:40

Bonsoir Sebastien.
Merci pour tes réponses.
Pour le réglages de la richesse as tu un appareil comme le colortune ou tu le fais à l'oreille ?
Cordialememnt
David
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Jeu 14 Sep - 20:29

lebandit16 a écrit:
Bonsoir Sebastien.
Merci pour tes réponses.
Pour le réglages de la richesse as tu un appareil comme le colortune ou tu le fais à l'oreille ?
Cordialememnt
David

Ben en fait, ça fait plus de 20 ans que je le fais, à l'oreillle, donc on dira une certaine habitude. Mr. Green
Mais j'ai été à bonne école, en travaillant dans un CFA automobile entouré d'Anciens, perfusé à l'Alpine 1600S, au 1300 Gordini et à la rallye2
Bref pour qui régler un moteur un peu pointu était une seconde nature.

De cette époque, je garde la préférence pour les moyens 'légers': Un jeu de cales, un tournevis. Les 4/5 des diags se font sans aucun outillage!!!
J'ai une colortune, mais elle ne me sert PAS à faire le réglage, plutôt du diagnostic, quand je tourne vraiment en rond.
Et de toute façon, la mise en œuvre est un peu trop fastidieuse... genre utilisé 2x en 5 ans.

Mais régler ses propres voitures, c'est plutôt facile, on connaît par cœur les réactions, la façon dont le moteur se met à osciller, le changement de bruit à l'échappement etc...

J'ai eu beaucoup moins de succès avec celles des copains ! Mad
Dont certaines que je n'ai jamais réussi à faire tourner ne serai-t ce que juste sur 4 cylindres.

Maintenant, il faut aussi dire que je n'avais PERSO que des pré '70, qui sont beaucoup plus tolérantes aux réglages que les post '71
Tu règles tout systématiquement un chouilla riche .... et tout se passe bien ! cheers
L'avènement des moteurs dépollués a marqué une nouvelle ère, et tout est un peu plus compliqué.

J'ai réglé le spider de '76 - Récemment acquis - de la même façon que les autres et il marche comme un avion de chasse (102 ch seulement ???!), avec un ralenti de Jaguar...

Sauf qu'au C.T ben il passait pas la pollution ... et loin s'en faut ! Sad
Le gars a été sympa, au lieu de me renvoyer à la maison, il m'a tendu un tournevis et il m'a laissé trifouiller 2-3 mn, analyseur branché. Ca s'est affiché OK pendant 2 sec, il a appuyé sur le bouton et OK..

Bref, c'est pas du tout la même chose quand il y a l'antipollution à passer, et là l'oreille, elle peut rien pour toi, faut du matos et beaucoup plus de rigueur.
Pour un spid de '83, ca le fera pas.

Cdlt
Sébastien
Revenir en haut Aller en bas
AlfaThailande
Alfiste
avatar

Nombre de messages : 44
Age : 67
Localisation : Nord THAILANDE - Sud BELGIQUE
Date d'inscription : 04/08/2005

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Ven 15 Sep - 8:22

sprint750 a écrit:

De cette époque, je garde la préférence pour les moyens 'légers': Un jeu de cales, un tournevis. Les 4/5 des diags se font sans aucun outillage!!!


En tant qu'adepte de ces moyens 'légers', voici la méthode que j'utilise, telle qu'elle était préconisée dans les manuels de réglage des carburateurs SU, avec un tuyau souple comme seul outil:   Youtube Balance carbu

Avant de toucher aux carburateurs, Il est supposé que l'allumage fourni une belle étincelle aux quatre bougies et que l'avance est bien réglée.
Le réglage de l'avance peut tout aussi bien se faire à l'oreille sans lampe stroboscopique.
Ici en Thaïlande, la climatisation a été installée à partir des Giulia 105. En conséquence, la poulie du vilebrequin a été remplacée par une poulie double dont le repère du PMH n'est pas considéré comme fiable.
Je précise que, après avoir réglé l'avance à l'oreille, je prévois une clef plate de 10 au cas où il faudrait affiner le réglage en cours de route. Le distributeur des bialbero est idéalement placé comparé à d'autres mécaniques tel le double arbre Lampredi des Fiat 124 et 132.

Photos de réglage carburateurs par les deux plus anciens spécialistes ALFA, Khun SUTEE à BANGKOK et 700 km plus au Nord, Khun DAICHAR à CHIANGMAI.
Tous deux âgés de 73 ans ils ont débuté leur carrière voici plus de 50 ans chez l'importateur Alfa Romeo.
A gauche, Khun SUTEE règle les Weber de ma Berlina 2000 lors d'un de mes passages à Bangkok. Les carburateurs horizontaux sont réglés à l'oreille sans autre accessoire.
A droite, Khun DAICHAR utilise un stétoscope pour régler les 6 carburateurs Dellorto du V6 de SEI monté sur une de mes Alfetta.


Bonne journée à tous.
René
Revenir en haut Aller en bas
Alfara
Alfiste
avatar

Nombre de messages : 326
Age : 35
Localisation : 69
Date d'inscription : 10/09/2008

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Ven 15 Sep - 11:24

J'adore ce type d'anecdote !

Merci Very Happy
Revenir en haut Aller en bas
Florianb31
Alfiste


Nombre de messages : 18
Localisation : TOULOUSE
Date d'inscription : 06/02/2017

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Ven 15 Sep - 12:38

Salut Alfara,

Regarde que ça ne soit pas ton faisceau d'allumage ou tes bougies. Il y a quelques mois sur le spider de 1984 de mon père, nous avions le ralenti du moteur assez bas et le moteur boité. Nous avons trouvé de quoi ça venait et c'est la bougie du cylindre 1 qui était morte. Nous avons changé les 4 bougies et depuis impeccable. A y être nous avons un jeu de faisceau neuf car il y avait le fil de bougie du cylindre 1 qui avait un défaut d'isolement.
Bon courage pour la suite.
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Réglage carbu Spider S3 de 1984   Sam 16 Sep - 10:21

Bonjour a tous.
Merci pour vos réponses.
Faire régler le spider en Thailande je suis bien tenté. LOL
Effectivement je dois vérifier si j'ai un bon allumage.
J'ai des bougies neuves , je fais l'essai.
Pour le réglage de l'avance je dois m'équiper d'une lampe stroboscopique et peut être à déphasage. Pouvez vous m'aider sur le choix de cette lampe ?
Cordialement
David
Revenir en haut Aller en bas
PS70
Alfiste
avatar

Nombre de messages : 3857
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Sam 16 Sep - 11:22

Salut David,

Pour la lampe, tout dépend de ta bourse ...

Ce modèle est très pratique car il affiche la vitesse de rotation du moteur. Les comptes tours sont parfois peu fiables. Je le recommande :

http://www.classicautoelec.com/fr/lampe-stroboscopique-r%C3%A9glage-allumage/579-lampe-stroboscopique-professionnelle-supastrobe-gunson.html

Sinon, à minima, il faut une lampe à déphasage, c'est bien plus simple :

http://www.classicautoelec.com/fr/lampe-stroboscopique-r%C3%A9glage-allumage/1376-lampe-stroboscopique-%C3%A0-d%C3%A9phasage.html

Pour le réglage du ralenti, c'est très simple :

http://alfa-romeo-classique.forumactif.com/t17423-reglage-de-richesse-des-carburateurs-regime-de-ralenti#175841

Concernant la synchro à l'oreille, ça marche très bien avec un bout de tuyau d'arrosage de 40 cm de long.

A+
Revenir en haut Aller en bas
En ligne
PS70
Alfiste
avatar

Nombre de messages : 3857
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Sam 16 Sep - 11:25

Pour illustrer la synchro à l'oreille, j'ai retrouvé la photo de mon apprenti :

Revenir en haut Aller en bas
En ligne
AlfaThailande
Alfiste
avatar

Nombre de messages : 44
Age : 67
Localisation : Nord THAILANDE - Sud BELGIQUE
Date d'inscription : 04/08/2005

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Sam 16 Sep - 15:26

lebandit16 a écrit:
Bonjour a tous.
Pour le réglage de l'avance je dois m'équiper d'une lampe stroboscopique et peut être à déphasage. Pouvez vous m'aider sur le choix de cette lampe ?

Toujours partisan d'un matériel le plus léger possible, je n'ai aucune lampe pour régler l'avance.
L'union de la main et de l'oreille peut faire des merveilles.

Aves la main (droite sur les ALFA, gauche sur les FIAT) faire pivoter vers la gauche (sens anti-horaire) va faire forcer le démarreur sur les compressions ce qui indique trop d'avance,
faire pivoter vers la droite (sens horaire) va permettre au moteur de démarrer (trop) facilement ce qui indique trop peu d'avance qui se traduit par une lenteur de montée en régime moteur.
Dans cette fourchette (combien de degrés scratch ?), faire pivoter afin de trouver d'une part le meilleur ralenti et d'autre part les meilleures montées en régime.
En usage routier, ce réglage est presque toujours confirmé par un fonctionnement correct du moteur.
Il faudra peut-être corriger en réduisant l'avance si cliquetis ou en augmentant l'avance si mauvaise volonté à monter en régime.

J'admets que l'on peut juger cette méthode approximative mais, lorsque j'ai l'occasion de faire vérifier à la lampe, je ne suis pas loin du réglage préconisé.
Et comme ce réglage préconisé est quelque peu remis en cause par des considérations sur la qualité des carburants actuels ou le type d'utilisation du véhicule, je peux toujours me dire que ma méthode est suffisante rabbit .

Attention: les ventilateurs et courroies mal protégés peuvent être dangereux. Ne pas oublier de couper le moteur avant d'aller tripoter le distributeur.

Bonne soirée
René
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Problème de ralenti avec un Spider S3 de 1984   Dim 17 Sep - 11:00

Bonjour à tous.
J’ai enfin résolu le problème de ralenti.
Suite au démontage des bougies j’ai constaté que les bougies n°1-2-3 étaient noir de calamine et la bougie n°4 etait grise (bougie n°1 coté pompe a eau) , J’ai donc changer les 4 bougies.
Je démarrage le moteur et toujours le même problème de ralenti qui est irrégulier.
J’ai constaté également au ralenti un bruit assez prononcé comme une grosse aspiration en interne au niveau de la pipe d'admission du cylindre n°2 mais qui disparaît en accélérant.
Je coupe le moteur et j’actionne à la main les 2 leviers de starter et la je constate que le levier de starter au niveau du carburateur coté pompe à eau (cylindre 1 et 2) reste bloqué à mi course ce qui n’est pas visuellement flagrant. Je le pousse en butée , je redémarre et la le ralenti est stable.
La cause du coincement est du au frottement de l’hexagone qui pince le câble sur le levier contre le corps du carburateur , il y trop de jeu (pas le levier). J’ai resserré  l'hexagone pince câble , lubrifié l'articulation du levier et ça fonctionne nickel maintenant.
Je vais reprendre les réglages de richesse car la bougie n°3 est noir pour les bougies n°1 et 2  c’etait normal quelles soient noirs avec le levier de starter bloqué a mi-course.
Merci à tous d’avoir pris le temps de me répondre.
David
" />
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Dim 17 Sep - 13:41

lebandit16 a écrit:
Bonjour à tous.
J’ai enfin résolu le problème de ralenti.
Suite au démontage des bougies j’ai constaté que les bougies n°1-2-3 étaient noir de calamine et la bougie n°4 etait grise (bougie n°1 coté pompe a eau) , J’ai donc changer les 4 bougies.
Je démarrage le moteur et toujours le même problème de ralenti qui est irrégulier.
J’ai constaté également au ralenti un bruit assez prononcé comme une grosse aspiration en interne au niveau de la pipe d'admission du cylindre n°2 mais qui disparaît en accélérant.
Je coupe le moteur et j’actionne à la main les 2 leviers de starter et la je constate que le levier de starter au niveau du carburateur coté pompe à eau (cylindre 1 et 2) reste bloqué à mi course ce qui n’est pas visuellement flagrant. Je le pousse en butée , je redémarre et la le ralenti est stable.
La cause du coincement est du au frottement de l’hexagone qui pince le câble sur le levier contre le corps du carburateur , il y trop de jeu (pas le levier). J’ai resserré  l'hexagone pince câble , lubrifié l'articulation du levier et ça fonctionne nickel maintenant.
Je vais reprendre les réglages de richesse car la bougie n°3 est noir pour les bougies n°1 et 2  c’etait normal quelles soient noirs avec le levier de starter bloqué a mi-course.
Merci à tous d’avoir pris le temps de me répondre.
David
" />

Bonjour,

Content que tu aies trouvé cheers

De très nombreux  membres roulent avec la commande de starter déconnectée, elle ne sert de toute façon JAMAIS sur une Alfa tout en étant la source de bien des emmerdes
Dans ton cas c'est la commande externe, mais il arrive que ce soit en interne du carbu, où le circuit de starter n'est pas étanche et là, diag pas facile.

Par contre tu n'as pas répondu à ma question: A quoi est connectée Aujourd'hui la prise de dépression que l'on voit en bas à droite sur ta photo ???

Cdlt
Sébastien
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Probleme de ralenti avec un Spider S3 de 1984   Dim 17 Sep - 13:56

Bonjour Sebastien.
La prise de dépression n'est pas connecté et je ne sais même pas si elle est bouchée.
Pourquoi ?

David

Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Lun 18 Sep - 16:09

lebandit16 a écrit:
Bonjour Sebastien.
La prise de dépression n'est pas connecté et je ne sais même pas si elle est bouchée.
Pourquoi ?

David


Bonjour,

1 - Ben parce que ça te crée une prise d'air sur le cyl n°1, pas une bonne idée, à moins de vouloir résolument griller une soupape ... (équivalent à une bride fuyarde)

2 - Parce qu'il y a une capsule d'avance qui attends une dépression, et qui ne voit que la P.A. donc un allumeur qui est à l'ouest au ralenti.(env 5°)

A moins que ça ait été bouché et que l'allumeur aie été recalé ou changé par un modèle sans avance à dépression ... mais je doute un peu  scratch
Y'a bien un tuyau qui pendouille de l'allumeur quelque part, non ...?

Cdlt
Sébastien
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Probleme de ralenti avec un Spider S3 de 1984   Mar 19 Sep - 19:26

Bonsoir Sebastien.
Voici des photos de l'allumeur et il n'y a pas de capsule d'avance et pas de tuyau qui pend en dessous.
David
" />
" />
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Mar 19 Sep - 21:01

lebandit16 a écrit:
Bonsoir Sebastien.
Voici des photos de l'allumeur et il n'y a pas de capsule d'avance et pas de tuyau qui pend en dessous.
David
" />
" />

Bon ca se complique
Carbus / allumeurs ne correspondent pas.
Par contre je ne suis pas trop calé dans les modèles dépollués, mais il y a certainement d'autres membres du forum qui maîtrisent mieux les spid des eighties.

L'allumeur m'a l'air d'être un Marelli S145C ou CX ...?
Est ce que tu peux lire les N° des Weber et confirmer pour l'allumeur (c'est gravé à la base de l'allumeur)
Normalement pour les Weber, ca devrait être des 106/107, c'est les derniers...... fin de la race à moins que ce ne soit déjà des DCOM, idem Alfa 75 contemporaines.

Par contre, sauf erreur de ma part, en 1983, on est déjà sensé avoir l'allumage électronique, non ?? scratch
Pas l'injection, OK, mais au moins un Bosch TSZ ou Marelliplex.
Bizarre cet allumeur sans même une avance à dépression.

Cdlt
Sébastien
Revenir en haut Aller en bas
bd
Alfiste
avatar

Nombre de messages : 3390
Age : 35
Localisation : hennebont
Date d'inscription : 26/07/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Mer 20 Sep - 1:37

il serait mieux que cette prise de depression soient bouchée.
cependant au ralenti, il n'y a aucune depression a cet endroit. le papillon du carbu bouche l'orifice. ce n'est que lorsque l'on appuie sur la pedale que l' on as une depression (en roulant a faible allure ou sur un filet de gaz)
par contre il y a effectivement non concordance entre l'allumeur et les carbu. mais cela a peu d'influence
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Probleme de ralenti avec un Spider S3 de 1984   Jeu 21 Sep - 20:53

Bonsoir Sebastion.
Pour les carburateurs c'est des 107. Pour l'allumeur c'est un Marelli mais je n'ai pas trouvé la réf sur le corps à l’extérieur. J'ai l'impression que rien n’était standardisé chez Alfa à cette époque.
Pour info je veux remplacer mon démarreur qui n’engréne pas à tous les coups. Le pignon frottait sur la couronne mais c’était aléatoire. J'ai bien montée la vis de centrage au milieu du démarreur et installé la cale de surépaisseur entre le démarreur et la tulipe. J'ai démonté cette hiver l'ensemble moteur boite de vitesse pour des problèmes d’étanchéité. A un endroit la denture est un peu marquée par le frottement du pignon du démarreur maintenant a dire que c'est suffisant pour ne pas engrener je ne sais pas. Je contrôle le démarreur c'est un 9 dents et la couronne qui en 130 dents.
Je commande un démarreur 9 dents chez RR , après la mise en place je démarre , j'entend bien le pignon qui j'engage dans les dents de la couronne mais pendant la rotation il y a un bruit mécanique assez fort comme si les dents du démarreur était en interférence avec les dents de la couronne. Je demande à RR le remplacement en garantie du démarreur. Réception du deuxième démarreur 9 dents , installation et toujours le même problème. Je contacte M.Gonin de RR pour lui expliquer le problème et je lui indique que le démarreur est pour un spider de 1984 en 1.6L et que le démarreur qui est monté actuellement est un 9 dents avec une couronne de 130 dents.
Il me contacte quelques jours plus tard et m'explique que mon Alfa était vendue pour le marché Italien ou le marché Allemand (vrai car mon Spider vient d’allemand). Il m'explique également que les démarreurs 9 dents sont installés en standard à partir de 1986 mais que de 1983 a 1986 Alfa a installé des 8 ou des 9 dents sur un même modèle. Donc il pense que d'origine c'est un 8 dents qui est monté sur mon Spider.
Quelqu'un a t'il le même problème ?

David
Revenir en haut Aller en bas
sprint750
Alfiste
avatar

Nombre de messages : 1586
Age : 48
Localisation : Lyon, Roanne
Date d'inscription : 11/02/2007

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Ven 22 Sep - 10:52

lebandit16 a écrit:
Bonsoir Sebastion.
Pour les carburateurs c'est des 107. Pour l'allumeur c'est un Marelli mais je n'ai pas trouvé la réf sur le corps à l’extérieur. J'ai l'impression que rien n’était standardisé chez Alfa à cette époque.
Pour info je veux remplacer mon démarreur qui n’engréne pas à tous les coups. Le pignon frottait sur la couronne mais c’était aléatoire. J'ai bien montée la vis de centrage au milieu du démarreur et installé la cale de surépaisseur entre le démarreur et la tulipe. J'ai démonté cette hiver l'ensemble moteur boite de vitesse pour des problèmes d’étanchéité. A un endroit la denture est un peu marquée par le frottement du pignon du démarreur maintenant a dire que c'est suffisant pour ne pas engrener je ne sais pas. Je contrôle le démarreur c'est un 9 dents et la couronne qui en 130 dents.
Je commande un démarreur 9 dents chez RR , après la mise en place je démarre , j'entend bien le pignon qui j'engage dans les dents de la couronne mais pendant la rotation il y a un bruit mécanique assez fort comme si les dents du démarreur était en interférence avec les dents de la couronne. Je demande à RR le remplacement en garantie du démarreur. Réception du deuxième démarreur 9 dents , installation et toujours le même problème. Je contacte M.Gonin de RR pour lui expliquer le problème et je lui indique que le démarreur est pour un spider de 1984 en 1.6L et que le démarreur qui est monté actuellement est un 9 dents avec une couronne de 130 dents.
Il me contacte quelques jours plus tard et m'explique que mon Alfa était vendue pour le marché Italien ou le marché Allemand (vrai car mon Spider vient d’allemand). Il m'explique également que les démarreurs 9 dents sont installés en standard à partir de 1986 mais que de 1983 a 1986 Alfa a installé des 8 ou des 9 dents sur un même modèle. Donc il pense que d'origine c'est un 8 dents qui est monté sur mon Spider.
Quelqu'un a t'il le même problème ?

David
 

Si je peux me permettre, je te suggère de rouvrir un topic dédié.
En effet, le sujet n'a plus rien à voir avec le titre d'origine

Ca peut intéresser du monde et facilitera les recherches ultérieures.

Cdlt
Sébastien
Revenir en haut Aller en bas
lebandit16
Alfiste
avatar

Nombre de messages : 63
Age : 49
Localisation : Troyes
Date d'inscription : 26/09/2015

MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   Ven 22 Sep - 19:43

Bonsoir Sebastien.
Effectivement je vais ouvrir un autre topic.
Cordialement.
David
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme de ralenti avec un Spider S3 de 1984   

Revenir en haut Aller en bas
 
Probleme de ralenti avec un Spider S3 de 1984
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme de ralenti avec un Spider S3 de 1984
» SOS probleme moteur
» probleme de ralenti (si ca peut depanner quelqu' un )
» un enieme probleme de ralenti
» [e36 M40 an93] probleme de ralenti a chaud (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: