Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 question pompe electrique

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
PS70
Alfiste
PS70

Nombre de messages : 6341
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 22 Sep - 18:03

ctrop a écrit:
j'ai bien galérer je trouve pour pas grand chose ,mais bon c'est ainsi

Tu as bien galéré, et ton obstination fait plaisir à voir.

Tout ceci n'est pas en vain car bientôt tu feras toi aussi parti du COKIVOCODEQ.

De plus, tu as appris plein de choses et tu as fais progresser ce forum. Que du positif.
Revenir en haut Aller en bas
AlfaThailande
Alfiste
AlfaThailande

Nombre de messages : 78
Age : 70
Localisation : Nord THAILANDE - Sud BELGIQUE
Date d'inscription : 04/08/2005

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 22 Sep - 18:14

+1   salut ton entêtement à trouver la solution mérite des félicitations même de la part d'un adhérent COCOPOME  (COmité pour la COnservation des POmpes MEcaniques).
Revenir en haut Aller en bas
ctrop
Alfiste


Nombre de messages : 927
Age : 55
Localisation : lyon
Date d'inscription : 24/11/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 22 Sep - 18:27

Bonsoir Phiphi156 ,la pompe en direct fonctionne ,en fait je pense que dans le sujet du forum il y a une erreur sur le relais. celui indiqué n'a pas la fonction temporisation avant de lancer le démarreur.Mais si je place un inter entre l'arrivée batterie et départ de pompe(sur les bornes du relais)alors je pourrai actionner la pompe sans solliciter le démarreur et la batterie .Ensuite je pourrai démarrer normalement . Wink Merci à tous pour vos conseils study
Revenir en haut Aller en bas
ctrop
Alfiste


Nombre de messages : 927
Age : 55
Localisation : lyon
Date d'inscription : 24/11/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 22 Sep - 19:03

Re merci PS70 et Alfathailande Good Bad   pour Alfathailande ,l'inter c'est peut-être mieux que la seringue pour remplir les carbus, dans le compartiment moteur, hop, deux trois coups d'inter ,du reste un poussoir serai mieux comme çà on l'oublie pas en position "on",on ferme le capot (pas de manip d'essence)on tourne la clé  et on s'en va  Arrow :enfin moi pour l'instant je reste au garage elle a pas encore ces jantes et pneus  :diabolo:( fin octobre si tout va bien), faut que je remonte aussi pare brise et lunette arrière ,c'est mieux, plus confortable  lol! :bonne soirée
Philippe Wink   

PS au fait, la voiture, un coupé 1750, 1970 ,2ème série bianco spino remise en état mécanique ,carrosserie un peu moins bien Embarassed à reprendre dans quelques années.................................pour la retraite Mr. Green
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6341
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 22 Sep - 19:11

Parler de retraite quand on a 52 ans, c'est de la science fiction Very Happy

Le bouton poussoir c'est une très bonne idée. Mais le mieux c'est de le mettre dans l'habitacle.
Pour savoir quand le relacher, il suffit d'écouter la pompe. Quand les tac, tac ralentissent, c'est que les cuves sont pleines.

Je pense que ce montage devrait être facilement agréé par le COKIVOCODEQ.
Revenir en haut Aller en bas
ctrop
Alfiste


Nombre de messages : 927
Age : 55
Localisation : lyon
Date d'inscription : 24/11/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 22 Sep - 19:31

La retraite ,bientôt .......:"la force est avec moi" .ou plutôt était avec moi   lol! oui dans l'habitacle c'est bien mais faut que je tire des fils ...je verrai demain ,quand tout sera fini ,je mettrai des photos ,enfin si j'y arrive Boulet
je vais adhérer au :COKIVOCODEQ
,faut que tout fonctionne ....................et rouler bolide


tiens cet aprèm mon frère a fait les freins de sa 75 2,5 v6 qu'est ce qu'on se marre en ce moment ,c'est fou Mr.Red
Revenir en haut Aller en bas
phiphi156
Alfiste
phiphi156

Nombre de messages : 778
Localisation : savoie
Date d'inscription : 03/02/2016

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 23 Sep - 6:22

ctrop a écrit:
Bonsoir Phiphi156 ,la pompe en direct fonctionne ,en fait je pense que dans le sujet du forum il y a une erreur sur le relais. celui indiqué n'a pas la fonction temporisation avant de lancer le démarreur.Mais si je place un inter entre l'arrivée batterie et départ de pompe(sur les bornes du relais)alors je pourrai actionner la pompe sans solliciter le démarreur et la batterie .Ensuite je pourrai démarrer normalement . Wink Merci à tous pour vos conseils study

ok ! Wink
en tout cas ton sujet m'aura rendu service vu que le relais de pompe sur mon spider et mort et que je ne savais pas trop ou en trouver un ni comment le brancher ,en attendant je l'ai branchée en direct mais en cas d'accident la pompe continue à tourner et ça ne me plait pas trop ...
Revenir en haut Aller en bas
ctrop
Alfiste


Nombre de messages : 927
Age : 55
Localisation : lyon
Date d'inscription : 24/11/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 23 Sep - 15:21

Salut ,bon çà fonctionne cheers reste à placer un inter pour démarrer la pompe après une longue immobilisation. Si çà a fait avancer le schmilblick alors tant mieux (pour phiphi 156)à bientôt ,merci encore .
bon week
Philippe Wink
Revenir en haut Aller en bas
Barchetta087
Alfiste
Barchetta087

Nombre de messages : 1892
Age : 54
Localisation : Mulhouse
Date d'inscription : 06/05/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 23 Sep - 17:37

Bonjour

Comme prévu, j'ai sorti la Montecarlo aujourd'hui et je confirme qu'avec le relais vendu par Mecatechnic, il ne se passe absolument rien lorsque l'on met le contact. La pompe ne commence à entrer en fonctionnement que lorsque le démarreur est actionné et que le moteur tourne
Revenir en haut Aller en bas
phiphi156
Alfiste
phiphi156

Nombre de messages : 778
Localisation : savoie
Date d'inscription : 03/02/2016

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 23 Sep - 18:06

impeccable je vais donc en commander deux ,je crois bien que celui de mon gtv6 est mort aussi ... Wink
Revenir en haut Aller en bas
bruno17
Alfiste
bruno17

Nombre de messages : 563
Age : 52
Localisation : charente maritime
Date d'inscription : 08/03/2016

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 24 Sep - 18:47

Barchetta087 a écrit:
Bonjour

Comme prévu, j'ai sorti la Montecarlo aujourd'hui et je confirme qu'avec le relais vendu par Mecatechnic, il ne se passe absolument rien lorsque l'on met le contact. La pompe ne commence à entrer en fonctionnement que lorsque le démarreur est actionné et que le moteur tourne

c'est exact barchetta mais le relais vendu par mecatechnic ( prévu je pense pour des vw à injection) à cinq bornes de branchement alors que le relais huco ( provenant d'une bmw serie 5) que j'ai utilisé sur mon montage de fiat x1/9 n'a que 4 bornes de branchement et je peux t'assurer qu'il colle quelques secondes à la mise sous tension, faisant tourner la pompe pour remplir les carbus .
question pompe electrique - Page 3 Branch10
question pompe electrique - Page 3 P1050010
Revenir en haut Aller en bas
http://brunox19.skyrock.com/?connect=1
BenXV
Alfiste
BenXV

Nombre de messages : 99
Age : 22
Localisation : Toulouse
Date d'inscription : 29/10/2019

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyVen 3 Avr - 23:25

Bonjour à tous,

Je me permet de remonter ce post pour apporter un peu d'eau au moulin des relais tachymétriques pour monter correctement une pompe élec Smile

https://www.flat4ever.com/le-relais-tachymetrique/

Sur ce lien on peut trouver les références des bons relais avec la temporisation de quelques secondes pour remplir les cuves

On peut aussi lire ce qui me semble être le "montage le plus correct" du coupe circuit à inertie, à savoir de couper la bobine et non l'alim de la pompe. Ainsi, on est sûr de couper le moteur en cas d'accident dans le cas (peu probable) où les roues continueraient à tourner dans le vide ne faisant pas caler le moteur. Et comme on a biensûr monté un relais tachymétrique, la coupure du moteur entraîne la coupure immédiate de la pompe élec.

Ainsi on obtient toutes les bonnes options :
- alim des cuves à la mise du contact avec le relais temporisé
- coupure de la pompe en cas de coupure du moteur
- coupure du moteur en cas de choc (si celui-ci avait tout de même réussi à continuer à tourner)


Je travaille actuellement à trouver une ref de relai temporisé à la mise sous contact, en neuf (occasion me plais pas vu la sécurité).
Celui-ci semble convenir :

https://www.mecatechnic.com/fr-FR/relais-de-pompe-a-essence-electrique_GC43004.htm?utm_source=google_shopping&utm_medium=cpc&utm_campaign=acquisition-produit&utm_content=GC43004&gclid=CjwKCAjw95D0BRBFEiwAcO1KDDSB6NkKijIAx0k2sBc_alzG2Dd7zkZsTfVNl5bx2UjrZI9uc0hMHxoCpaMQAvD_BwE


Celui ci aussi (dispo dans la boutique du même site, et sur cette page on a même le circuit de câblage du relai pour les plus téméraires) :

http://www.neo-tech.fr/index.php/a-e-i-allumage-electronique-integrale/la-valise-rx3/2-non-categorise/18-relais-tachymetrique

Le tout étant qu'il ne dispose pas de la borne 50, celle qui va au solénoide démarreur, indiquant qu'il ne dispose pas de temporisation à la mise du contact, mais qu'il met la pompe en branle au moment où on sollicite le démarreur (moins bien pour un démarrage nickel après cuves sèches, mais mieux pour réamorcer la pompe à huile... Question de choix )



Voilà voilà ! Pardon pour le déterrage de sujet, mais j'ai supposé que l'apport d'informations justifiais le déterrage, dans le cas contraire dites le moi je recommencerais plus Very Happy
Revenir en haut Aller en bas
giulietto
Alfiste
giulietto

Nombre de messages : 768
Localisation : Tresserre (66)
Date d'inscription : 18/10/2005

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 4 Avr - 14:42

Salut,

j'avais effectué ce montage avec relais temporisé pour remplir les cuves.
Donc voici mon expérience...

La temporisation n'est pas suffisante pour remplir les cuves.
Au bout d'un moment, ce relais VW pourtant neuf a lâché occasionnant une panne sur une auto qui ne l'avait jamais été. Comme il était quasi neuf, j'ai mis du temps à trouver.
Donc, j'ai mis un inter qui commande un relais classique avec commande sur la bobine pour qu'il se coupe à l'arrêt...

Du coup, je stresse ne me disant que la pompe mécanique serait sûrement plus fiable...

Mais, c'est sympa d'amorcer le circuit avant de démarrer...

cX
Revenir en haut Aller en bas
http://www.vrc66.org
Jeeptree
Alfiste


Nombre de messages : 1651
Localisation : Midi-Pyrénées
Date d'inscription : 05/06/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 4 Avr - 16:10

giulietto a écrit:
………….//…………….

Du coup, je stresse ne me disant que la pompe mécanique serait sûrement plus fiable...

Mais, c'est sympa d'amorcer le circuit avant de démarrer...


C'est pour ça que l'idéal c'est de garder les deux en série et de n'utiliser l'électrique que pour démarrer.
Ensuite elle peut toujours servir de secours en cas de panne de la mécanique.
Même pas besoin de descendre de voiture pour réparer.
Revenir en haut Aller en bas
ctrop
Alfiste


Nombre de messages : 927
Age : 55
Localisation : lyon
Date d'inscription : 24/11/2008

question pompe electrique - Page 3 Empty
MessageSujet: question pompe electrique   question pompe electrique - Page 3 EmptySam 4 Avr - 17:57

Bonsoir je vous donne mon "retour" j'ai monté la pompe électrique avec relais tachymétrique (neuf) avec en plus un bouton poussoir électrique pour déclencher la pompe moteur arrêté et  ce pour alimenter les cuves avant d'actionner le démarreur ,résultat: tout fonctionne bien mais après plusieurs kilomètres (environ15) plus rien c'est la panne  What the fuck ?!? on patiente ...çà repart scratch  ensuite sur le support relais j 'ai fait un pont et là la pompe est en directe ,çà marche...conclusion :c'est mon relais qui coupe ,je le trouve chaud au toucher ,pas normal ,ai-je le bon relais ou pas de chance mon relais neuf est défectueux :depuis je suis en pompe mécanique salut

ctrop Wink
Revenir en haut Aller en bas
BenXV
Alfiste
BenXV

Nombre de messages : 99
Age : 22
Localisation : Toulouse
Date d'inscription : 29/10/2019

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptySam 4 Avr - 19:20

Bonsoir ctrop, je n'ai pas vraiment de réponse pour toi...

Par contre à lire les retours de ce forum et pas mal d'autres extérieurs... Je crois que je vais simplement monter une pompe mécanique neuve et garder l'ancienne en secours dans la boite à outil du coffre Very Happy
Quitte à ajouter une petite pompinette élec comme dis Jeeptree en série, histoire de remplir les cuves avec un relai temporisé de 10secondes/1min et un interrupteur en plus pour secourir la pompe mécanique au cas où.

La plupart du temps les systèmes les plus simples sont les plus fiables Wink

Par contre pour ceux qui vont monter une pompe élec en pompe principale je ne saurais que trop recommander mon montage décris plus haut, qui est donc légèrement différent de celui donné sur ce topic, et qui va dans le sens de la sécurité en cas d'accident.
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 8:45

A moi aussi de vous faire un petit d'expérience...

J'ai monté il y a plusieurs années une pompe élec Pierburg (voir ICI BAS ; purée déjà 7 ans !!!)
A l'époque, j'avais écarté l'option du relai à impulsion et préféré le détecteur de choc.

Cette pompe m'a bien servi pour le remplissage des cuves avant de démarrer pendant environ 3 à 4 ans puis s'est arrêtée de fonctionner Confused A l'époque, je l'actionnais avant de démarrer puis la coupais une fois le moteur tournant.
Comme elle était en série avec la pompe mécanique, je ne m'y suis pas intéressé tout de suite et je profite donc du confinement pour m'en occuper...
Je l'ai démontée, nettoyée et testée en la branchant directement sur la batterie : et bien elle fonctionne mais avec des phases d'arrêt que je n'arrive pas à comprendre et qui ne m'incite évidemment pas à la remonter !
J'ai aussi fait quelques recherches et suis tombé sur un doc très intéressant du constructeur pour expliquer les nombreux cas de retour en garantie et en particulier : immobilisation trop prolongée, carburant sale, essence dilué avec de l'eau (arrive quand on arrête une voiture avec un réservoir peu rempli)...
DOC PIERBURG
Dans mon cas, j'ai pu évacuer le problème de carburant sale en sortant et vérifiant le filtre interne de la pompe qui est nickel. Je penche plutôt pour de trop longues plages d'immobilisation (autres travaux de rénovation en cours) !

Bref, j'ai l'impression que cette pompe n'est pas bien adaptée à mon utilisation de la voiture et j'hésite donc fortement à la remonter ; je vais peut-être me contenter d'une poire (qualité marine) sous capot en amont de la pompe mécanique que je dois de tout façon remplacer ?

A+, portez-vous bien !
Bruno
Revenir en haut Aller en bas
pepe
Alfiste
pepe

Nombre de messages : 265
Localisation : AUSSONNE banlieue TOULOUSAINE
Date d'inscription : 10/07/2007

question pompe electrique - Page 3 Empty
MessageSujet: Sujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 11:17

Très intéressants ces retours d’expérience sur les pompes à essence électrique. Moi qui vous voulais en monter une... je pense que je vais rester comme je suis Confused
Revenir en haut Aller en bas
BenXV
Alfiste
BenXV

Nombre de messages : 99
Age : 22
Localisation : Toulouse
Date d'inscription : 29/10/2019

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 13:18

Merci beaucoup bidu35, je note ton idée de la poire d'amorçage (celles génériques prévues pour les moteurs diesels doivent parfaitement faire l'affaire) ça me semble une très bonne solution pour faire dans le simple et fonctionnel.
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4635
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 13:44

Bonjour,

Depuis plus de quarante ans , toutes mes voitures sont équipées de pompes de carburant électriques , sans pompe mécanique.

Je n'ai connu qu'une seule panne , au fin fond des Dolomites , sur une pompe neuve, achetée chez le concessionnaire Porsche . En moins d'une heure , je l'ai remplacée par une pompe rotative Bosch , dans une officine , sur la route , ou le patron a mis à ma disposition le pont élévateur .

A mon retour , le concessionnaire m'a remplacé la pompe défectueuse .

Ces pompes sont dynamiques. Il faut qu'elles fonctionnent régulièrement pour être en état .

Quant à monter en série une pompe électrique , pour démarrer et utiliser la pompe mécanique pour après, je ne vois aucun intéret .

Pas plus que je n'ai deux roues deux secours , deux maitre cylindres, une ceinture et des bretelles, je n'utiise que ce qui a été prévu par le constructeur et j'en suis plutôt satisfait

Jean - Pierre , sur la SS tu n'avais pas de pompe mécanique . Le bloc 121 ne comporte pas la réservation pour le montage. Je pense que ce montage originel t'a donné satisfaction .

Cordialement

Alain.
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4635
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 13:49

J'ai oubié de mentionner qu'aucun des véhicules ( 1964 , 1970, 1978 ) ne possèdent de relais tachymétrique pas plus que de contacteur de choc sur l'alimentation électrique .

En multipliant les protections , avec des éléments dont la fiabilité est souvent aléatoire ,on multiplie le risque de panne .

Ceci n'est que mon humble avis .

Alain.
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 15:40

Attention : je ne critique pas les pompes électriques (et heureusement car c'est ce qui équipe 100% des véhicules actuels), je conclue simplement de MON expérience qu'elles ne me semblent pas adaptées à MON utilisation !

Revenir en haut Aller en bas
Jeeptree
Alfiste


Nombre de messages : 1651
Localisation : Midi-Pyrénées
Date d'inscription : 05/06/2008

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 15:55

A2F 83 a écrit:


Jean - Pierre , sur la SS tu n'avais pas de pompe mécanique . Le bloc 121  ne comporte pas la réservation pour le montage. Je pense que ce montage originel t'a donné satisfaction .

.

Exact sur la SS j'avais la pompe élec Facet d'origine. Donc pas de mécanique. (mais une de secours dans le coffre que je viens d'ailleurs de vendre parce que je n'ai plus de SS).
Mais sur toutes mes 105 (GTC, 2 X Giulia berline, Bertone 2000, Spider 2000) j'ai ou j'avais réalisé  le même montage.
Pompe électrique en série avec la pompe mécanique.
La pompe électrique branchée entre le + bobine et le retour masse du voyant de frein à main (quand il y en a un).
Ainsi avant la mise en route moteur, contact mis, frein à main serré, la pompe électrique se met en route, gave les carbus et ensuite au démarrage, le frein à main desserré coupe en même temps le voyant et la pompe.
Un inter caché permet en cas de besoin de forcer la mise en route de la pompe électrique.
Ce qui ne m'a jamais été utile mais ça aurait pu.
J'ai la même chose d'ailleurs sur ma Méhari Mais là avec un inter au TdB because y-a pas de voyant de frein à main.
Ca marche comme ça depuis des années sans le moindre problème.
Je ne vois d'ailleurs pas en quoi doubler un équipement devrait multiplier les risques de panne. Au contraire.
Tous les avions de ligne ont leurs équipements vitaux doublés et même plutôt triplés. Very Happy
Revenir en haut Aller en bas
BenXV
Alfiste
BenXV

Nombre de messages : 99
Age : 22
Localisation : Toulouse
Date d'inscription : 29/10/2019

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyDim 5 Avr - 20:36

Au final tous vos avis se valent 😁

Il est sûr qu'une pompe électrique correctement montée (et plutôt utilisée fréquemment) sera forcément plus fiable qu'une mécanique vieillissante.

Pour ce qui est du débat électrique contre une mécanique neuve... Je pense qu'on a suffisamment de matière pour choisir en fonction de ce qui nous plait le plus à changer sur le bord de la route 😁😁

Pour ma part je vais tester la mécanique + elec en série au démarrage. À voir si ça me plait dans le temps, merci Jeeptree pour l'idée.
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 EmptyLun 1 Juin - 10:24

Comme déjà dit, la pompe électrique PIERBURG montée il y a quelques années ne convenant pas bien à mon utilisation pas assez fréquente du Bertone, je l'ai démonté et viens d'installer une poire d'amorçage marine :

La poire achetée en magasin spécialisé :
question pompe electrique - Page 3 2020-026

Installée en bout de tuyau rigide venant du réservoir car elle sera quasiment cachée par la boite à air et qu'une fois le moteur démarré, elle ne subira plus de pression (sécuritaire) :
question pompe electrique - Page 3 2020-029
De plus, le tuyau poire / pompe est assez long pour venir se connecter au tuyau rigide en cas de problème avec la poire !

1ers tests :
question pompe electrique - Page 3 2020-031

Autre avantage non négligeable, en mettant en pression le circuit en aval, j'ai pu détecter quelques fuites aux raccords sur la pompe mécanique et le filtre (réglés en resserrant légèrement les colliers) ; et ceci tranquillement moteur non tournant :
question pompe electrique - Page 3 2020-030
Même sans le couvercle de la boite à air, elle est quasi invisible et reste parfaitement accessible (c'est le but  Mr. Green ) !

Je vais mettre la Pierburg en vente si ça intéresse quelqu'un...

A+
Bruno
Revenir en haut Aller en bas
Contenu sponsorisé




question pompe electrique - Page 3 Empty
MessageSujet: Re: question pompe electrique   question pompe electrique - Page 3 Empty

Revenir en haut Aller en bas
 
question pompe electrique
Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Tente Chamonix!
» Entretien et mise à niveau de l'huile pour le toit électrique Easy-up
» pompe hydraulique electrique
» Question Maison - Emission du 06/05/07
» probleme sur pompe à eau a pied

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: