Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probleme électrique sur 115

Aller en bas 
AuteurMessage
dragonis
Alfiste


Nombre de messages : 8
Age : 64
Localisation : mondragon
Date d'inscription : 30/01/2014

MessageSujet: probleme électrique sur 115   Mer 4 Juil - 9:19

Bonjour à tous, ma spider de 1991 a un problème électrique, j'aimerai savoir ou se trouve le relais qui commande les ventilateurs de refroidissement du radiateur, lors de ma dernière sortie, le moteur a chauffé  durant la balade, ce relais doit commander aussi  les lève-vitres, car ceux-ci ne fonctionnement pas, non plus?
Revenir en haut Aller en bas
Barchetta087
Alfiste
avatar

Nombre de messages : 1581
Age : 52
Localisation : Mulhouse
Date d'inscription : 06/05/2008

MessageSujet: Re: probleme électrique sur 115   Mer 4 Juil - 9:59

Bonjour Dragonis

1 relais ne commande qu'un accessoire. Par contre 1 fusible peut en alimenter plusieurs, donc à ta place, je commencerais par controler les fusibles.

EDIT : Après avoir regardé sur un schéma électrique trouvé sur le net, ces 2 accessoires sont bien alimentés par le même fusible, le n°8, ainsi que l'éclairage de la boite à gants et la lunette dégivrante

sinon, le relais c'est le 2ème en partant de la gauche, mais c'est très certainement le fusible qui est fautif
Revenir en haut Aller en bas
dragonis
Alfiste


Nombre de messages : 8
Age : 64
Localisation : mondragon
Date d'inscription : 30/01/2014

MessageSujet: Re: probleme électrique sur 115   Mer 4 Juil - 10:19

Un grand merci, pour tes recherches, j'ai changé le fusible N°8 , les vitres ont fonctionnées , cet après midi je vais faire tourner le moteur pour déclencher  les ventilateurs. peut tu me dire ou tu as trouver le schéma du circuit électrique, car , moi je n'ai rien trouvé?
Revenir en haut Aller en bas
dragonis
Alfiste


Nombre de messages : 8
Age : 64
Localisation : mondragon
Date d'inscription : 30/01/2014

MessageSujet: Re: probleme électrique sur 115   Mer 4 Juil - 11:07

T avais  rai son les ventilos se sont bien déclenchés.
Revenir en haut Aller en bas
Barchetta087
Alfiste
avatar

Nombre de messages : 1581
Age : 52
Localisation : Mulhouse
Date d'inscription : 06/05/2008

MessageSujet: Re: probleme électrique sur 115   Mer 4 Juil - 11:32

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme électrique sur 115   

Revenir en haut Aller en bas
 
probleme électrique sur 115
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: