Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 Résolu : Ratées à l'accélération en charge

Aller en bas 
AuteurMessage
lllaurent
Alfiste
lllaurent

Nombre de messages : 195
Localisation : Paris
Date d'inscription : 22/12/2015

Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge EmptySam 18 Aoû - 16:09

Bonjour à tous,

Pour plus de clarté , j'ouvre un nouveau fil.

Je suis allé au Mans Classic en juillet, mon auto (un coupé 2000) fonctionnait à merveille.
J'en ai profité pour tester la vitesse de pointe sur la ligne droite des Hunaudières , verdict : 194 km/h (GPS, le compteur étant bloqué à 240 depuis longtemps Mr. Green ).

Sur l'autoroute du retour, le moteur se met à cafouiller en charge (au delà de 4000/4500 trs en accélérant à fond) avec des ratés.
Elle allégeant la pédale de droite, le phénomène s'estompe.
J'ai mis cela sur la grosse chaleur ambiante, et un début de défaillance des rupteurs et/ou du condensateur et/ou de la bobine.

La voiture démarre au quart de tour et tient un ralenti parfait à froid comme à chaud.
Elle roule parfaitement sans trou à l'accélération, prend tous ses tours en 1ere et 2 éme
(le phénomène se produit en charge sur les 3 derniers rapports).
Je trouve qu'elle chauffe un peu, mais sans doute lié à la température estivale.

Etat des consommables :
Les carbus ont été entièrement révisé par Alfa Classic motors l'été dernier.
Les bougies, faisceau d'allumage, tête d'allumeur, rupteurs, doigt changés l'été dernier.

Je n'arrive pas à déterminer si le problème vient de l'allumage ou de la carburation.

Coté carburation, voilà ce que j'ai fait :
Vérifié et nettoyé le filtre (king), afin d'évacuer cette piste j'ai branché les carbu en direct sur la pompe à essence.
Nettoyé le filtre à air
Roulé en enlevant le bouchon du réservoir
Vérifié les gigleurs

Coté allumage (allumeur bosch "045"):
Changé la bobine
installé un module électronique (de type cartier) de chez Classic Auto Elec (qui permet de se passer du condensateur et de ne plus faire passer la haute tension par les rupteurs).
Nettoyé la tête de delco et le doigt d'allumage
Vérifié l'écartement des rupteurs (0,4)
Vérifié l'avance avec une lampe strombo  (sur les repères au ralenti et à 4600 trs)

Seule chose non vérifiée, les bougies, je n'arrive pas à les dévisser  Shit  et j'ai peur de forcer.


Si vous aviez une idée ce serait top car j'avoue que je sèche un peu Embarassed


Merci d'avance


Dernière édition par lllaurent le Sam 25 Aoû - 17:52, édité 1 fois
Revenir en haut Aller en bas
Jeeptree
Alfiste


Nombre de messages : 1650
Localisation : Midi-Pyrénées
Date d'inscription : 05/06/2008

Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Re: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge EmptySam 18 Aoû - 17:03

Salut,

A la lecture de ton post je m’apprêtais à te dire de vérifier les bougies.
Si ce sont des Golden Lodge 2HL même récentes (surtout récentes !) il y a
de fortes chances que ce soient elles qui te causent des soucis.
Tu as forcé un peu sur les tours au Mans et ces bougies (surtout les refabrications)
n'aiment pas du tout.
Même si elles ont l'air bien fais, un essai avec des NGK B6ES ou B7 par exemple. Tu seras vite fixé.
De toute façon il faudra bien que tu les sortes un jour.
Revenir en haut Aller en bas
lllaurent
Alfiste
lllaurent

Nombre de messages : 195
Localisation : Paris
Date d'inscription : 22/12/2015

Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Re: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge EmptySam 18 Aoû - 17:50

Bonsoir,

Effectivement il va bien falloir que je sorte ces bougies (des NGK 7es) pour terminer le diagnostique Embarassed
Pour l'instant elles baignent dans le WD040.
Revenir en haut Aller en bas
bd
Alfiste
bd

Nombre de messages : 3586
Age : 38
Localisation : hennebont
Date d'inscription : 26/07/2007

Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Re: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge EmptySam 18 Aoû - 17:55

chez moi quand ca ratatouille comme ca je verifie l'ecartement de mes rupteurs.
a priori tu as deja regarder par la, mais ...
Revenir en haut Aller en bas
lllaurent
Alfiste
lllaurent

Nombre de messages : 195
Localisation : Paris
Date d'inscription : 22/12/2015

Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Re: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge EmptySam 25 Aoû - 17:51

Bonsoir,

Après avoir testé/changé tous les composants de l'allumage (sauf les bougies http://alfa-romeo-classique.forumactif.com/t19484-impossible-de-devisser-les-bougies Mr. Green ), j'en suis venu à la conclusion que l'allumeur était le suspect numéro 1.
De fait en mettant le doigt en buté il ne revenait pas complètement de lui même.
En démontant et ouvrant, il est très sale :

Résolu : Ratées à l'accélération en charge 88a6c611


Après nettoyage :

Résolu : Ratées à l'accélération en charge F0abc411

En parallèle j'ai monté un Marelli que je gardais en secours
Tout est rentré dans l'ordre, la voiture prend tous ses tours (même si elle est moins vive).
Les filles ayant engagé la voiture pour défendre leur titre en Suisse dans 3 semaines, je reste dans cette configuration pour le moment.
Reste à faire contrôler mon Bosch sur banc (j'ouvre un autre post sur le sujet Mr. Green ).
Revenir en haut Aller en bas
Alfavap
Alfiste
Alfavap

Nombre de messages : 173
Age : 82
Localisation : yvelines
Date d'inscription : 13/06/2007

Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Re: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge EmptyLun 27 Aoû - 15:43

bonjour
depuis que j'ai des bougies BERU c'est un régal,rien à voir avec les lodge
Revenir en haut Aller en bas
Contenu sponsorisé




Résolu : Ratées à l'accélération en charge Empty
MessageSujet: Re: Résolu : Ratées à l'accélération en charge   Résolu : Ratées à l'accélération en charge Empty

Revenir en haut Aller en bas
 
Résolu : Ratées à l'accélération en charge
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Récupération d'un reste d'un Yucca
» L'opération escargot
» Toiture végétale et récupération d'eau de pluie ?
» ration a base de paille
» [Architecture] Fédération Française de Surf de Joly & Loiret

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: