Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 Pas Alfa mais panne insoluble sur mgb

Aller en bas 
AuteurMessage
spider91
Alfiste


Nombre de messages : 14
Localisation : bordeaux
Date d'inscription : 16/06/2012

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 17:29

Bonjour à tous,

Cette fois ce n'est pas pour mon spider91 s4, mais pour la Mgb familiale , que mon père a depuis 20 ans.
Cela fait des mois que l'on tente de trouver la panne en vain !!! On devient fou.
Peut être qu'un expert en mécanique pourrait m'aider ici.

La voiture démarre au quart de tour, elle fonctionne à merveille pendant 15 mins ...... et ensuite elle pétarade, elle se coupe, et ne redémarre que 10 mins après .....

On a tout essayé. Tout démonter, nettoyer, remonter, tout tester... ... carburateurs, pompe à essence, allumage ( électronique), tout , rien ne change depuis des mois et des mois.....

Quelqu'un aurait il une idée sur ce genre de problème ?

Ce n'est pas pour mon Alfa... mais je désespère .....

Merci d'avance.

Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6344
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 17:32

Salut,

La première idée qui me vient : roule sans le bouchon de réservoir.

(Il est possible, avec le niveau d'essence qui baisse, si le réservoir est trop étanche, que la pompe n'arrive plus à aspirer)
Revenir en haut Aller en bas
spider91
Alfiste


Nombre de messages : 14
Localisation : bordeaux
Date d'inscription : 16/06/2012

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 17:36

Merci pour cette réponse rapide, mais déjà essayer, on a roulé sans, on a même remplacer le bouchon pour être sur, ca change rien.
Mais merci pour cette réponse.
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6344
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 17:41

Et la bobine, vous l'avez changée ?
Revenir en haut Aller en bas
spider91
Alfiste


Nombre de messages : 14
Localisation : bordeaux
Date d'inscription : 16/06/2012

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 17:52

Eh oui aussi ... malheureusement...
Revenir en haut Aller en bas
Gina
Alfiste
Gina

Nombre de messages : 1837
Age : 69
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 19:01

Est-ce que c'était par forte température ?
Si oui, vaporlock possible sur MGB, essaie de mettre une plaque pour isoler le carbu ...
Revenir en haut Aller en bas
Barchetta087
Alfiste
Barchetta087

Nombre de messages : 1900
Age : 54
Localisation : Mulhouse
Date d'inscription : 06/05/2008

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptySam 25 Aoû - 21:02

Est-ce quand elle se coupe tu as des étincelles aux bougies si tu essaie de redémarrer
Revenir en haut Aller en bas
phiphi156
Alfiste
phiphi156

Nombre de messages : 778
Localisation : savoie
Date d'inscription : 03/02/2016

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptyDim 26 Aoû - 5:45

ben oui ,quand elle se coupe c'est là qu'il faut chercher ,
étincelle et arrivé d'essence .
peut etre bobine en surtension si le régulateur est mort ...
Revenir en haut Aller en bas
spider91
Alfiste


Nombre de messages : 14
Localisation : bordeaux
Date d'inscription : 16/06/2012

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptyDim 26 Aoû - 5:50

Bon le vapor lock , je suis sûr que ce n'est pas ça, elle le fait même quand il fait frais tôt le matin au mois de mars.
Je vais de nouveau tester la bobine et les étincelles aux bougies quand elle se coupe, votre idée est bonne, je viens de m'apercevoir que je ne l'ai jamais fait comme ça.

Je vais essayer aujourd'hui.
Merci.
Revenir en haut Aller en bas
Barchetta087
Alfiste
Barchetta087

Nombre de messages : 1900
Age : 54
Localisation : Mulhouse
Date d'inscription : 06/05/2008

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptyDim 26 Aoû - 6:25

Une auto qui se coupe au bou de 15-20 minutes, c’est typique d’un composant électrique qui chauffe, c’est pour ça que je t’ai posé la question

Bobine
Capteur ou boîtier d’allumage électronique
Neiman
Boîte à fusibles

Bonne recherche
Revenir en haut Aller en bas
spider91
Alfiste


Nombre de messages : 14
Localisation : bordeaux
Date d'inscription : 16/06/2012

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptyDim 26 Aoû - 10:32

Bon, comme tout le monde m'a reparlé de problème électrique, j'ai repris encore une fois tout le circuit d'allumage, et changer pour la deuxième fois de bobine, en montant une vieille trouver au fond du garage.
Bingo !!!
Elle marche à merveille, et une balade de presqu'une heure sans problème.
Peut être que la bobine neuve montée en avril avait un problème.... mystère.
Je vais en commander encore une.

En tout cas, je remercie tous les membres du forum qui m'ont répondu, et conseillé, c'est vraiment super sympa.
On va pouvoir reprendre les sorties familiales, moi et mon spider S4 et mon père avec sa MG, encore merci.

A bientôt.
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6344
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb EmptyDim 26 Aoû - 12:02

Super, bonne nouvelle.

Comme quoi, Spider ou MGB, les problèmes sont souvent les mêmes. Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




Pas Alfa mais panne insoluble sur mgb Empty
MessageSujet: Re: Pas Alfa mais panne insoluble sur mgb   Pas Alfa mais panne insoluble sur mgb Empty

Revenir en haut Aller en bas
 
Pas Alfa mais panne insoluble sur mgb
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne frigo dometic
» siege chauffant
» Utilisation panne en I pour murs ?
» Retour Dijon, 20 mars, avec l'Alfa Classic Club
» de retour du Maroc 9604 km sans panne page 6

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: