Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 Essuie-glaces

Aller en bas 
AuteurMessage
duettoguy
Alfiste
duettoguy

Nombre de messages : 393
Localisation : Pays de Loire
Date d'inscription : 22/08/2008

Essuie-glaces  Empty
MessageSujet: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 11:30

Bonjour à tous ,
Une petite question simple :
Les 1750 Bertone 1ère série (le mien est de fin 68) ont-ils des essuies glaces à une ou deux vitesses  , et à partir de quelle date les EG sont passés à 2 vitesses sur nos Giulia Question
Revenir en haut Aller en bas
trois100alheure
Alfiste
trois100alheure

Nombre de messages : 1560
Localisation : auvergne
Date d'inscription : 22/12/2005

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 17:20

sur mon 1600 de 67 , il y avait déjà 2 vitesses……..je ne pense pas que sur les series suivantes ils en aient enlevées..
Revenir en haut Aller en bas
trois100alheure
Alfiste
trois100alheure

Nombre de messages : 1560
Localisation : auvergne
Date d'inscription : 22/12/2005

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 17:21

sur mon 1600 de 67 , il y avait déjà 2 vitesses……..je ne pense pas que sur les series suivantes ils en aient enlevées..
Revenir en haut Aller en bas
duettoguy
Alfiste
duettoguy

Nombre de messages : 393
Localisation : Pays de Loire
Date d'inscription : 22/08/2008

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 18:00

Merci pour ta réponse.
Sur mon 1750 , de 68 donc, j’ai un interrupteur à 3 positions (2 vitesses mais qui a du être changé vu son état neuf) et les 2 positions de marche sont identiques (lente) .
J’ai regardé le schéma électrique qui me semble cohérent avec mon installation. scratch scratch
Revenir en haut Aller en bas
pepe
Alfiste
pepe

Nombre de messages : 265
Localisation : AUSSONNE banlieue TOULOUSAINE
Date d'inscription : 10/07/2007

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 18:52

Bon à tous

J'ai un Spider de 1971, il ya 2 vitesses la 1° doucement  Laughing et la 2° moins vite Mr.Red
Il ya 30 ans que je ne m'en suis pas servi, en fait quand il pleut je sors pas la voiture salut
Revenir en haut Aller en bas
duettoguy
Alfiste
duettoguy

Nombre de messages : 393
Localisation : Pays de Loire
Date d'inscription : 22/08/2008

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 19:07

C’est vrai que , moi aussi , quand j’avais mon duetto , il fallait vraiment que je me fasse surprendre par une pluie non prévue pour mettre en marche les EG Mr. Green
Revenir en haut Aller en bas
Gina
Alfiste
Gina

Nombre de messages : 1783
Age : 69
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 20:15

Quand les EG marchent vraiment très lentement, la première cause est souvent la vieille graisse figée dans le moteur ...
J'ai eu le cas sur l'Aronde, bien nettoyé et regraissé, ça fonctionne bien vite ...d'autant que la surface à balayer est très réduite Laughing
Revenir en haut Aller en bas
trois100alheure
Alfiste
trois100alheure

Nombre de messages : 1560
Localisation : auvergne
Date d'inscription : 22/12/2005

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 20:58

et la connectique aussi….les cosses a gratter, l'oxydation sur les comodos
Revenir en haut Aller en bas
Gina
Alfiste
Gina

Nombre de messages : 1783
Age : 69
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 21:20

Bien sûr qu'il faut tout " optimiser " . Mais dans le cas où le moteur tourne lentement, c'est que les connexions sont " actives " .
Donc faut ouvrir le moteur, le nettoyer . L'induit outre la graisse peut être en cause mais dans ce cas en général vaut mieux trouver un moteur d'occasion ...

Sur l'Aronde un simple nettoyage/graissage a eu un effet incroyable : auparavant c'était du style 2 CV 1949 Laughing , maintenant c'est du genre première vitesse d'une moderne ...voire un peu plus quand le pare-brise est bien détrempé !
Revenir en haut Aller en bas
duettoguy
Alfiste
duettoguy

Nombre de messages : 393
Localisation : Pays de Loire
Date d'inscription : 22/08/2008

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyMer 13 Fév - 22:43

Merci à tous  salut
J’ai donc 2 vitesses d’EG d’origine, mais avec la première et la deuxième qui sont identiques.
Je vais revoir  mes connections de plus près pour essayer de comprendre pourquoi et vous tiens au courant.
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6332
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyJeu 14 Fév - 5:24

duettoguy a écrit:
Je vais revoir  mes connections de plus près pour essayer de comprendre pourquoi et vous tiens au courant.

Rappelle toi ce post qui t'aidera à comprendre les branchements :

http://alfa-romeo-classique.forumactif.com/t14750-essuie-glace-schema-electrique?highlight=essuie+glace

(préférable de tout lire, ton modèle étant plutôt au debut je pense)
Revenir en haut Aller en bas
duettoguy
Alfiste
duettoguy

Nombre de messages : 393
Localisation : Pays de Loire
Date d'inscription : 22/08/2008

Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  EmptyJeu 14 Fév - 7:54

Un grand merci Serge , une fois de plus , pour ton aide .
Ton  « étude complète, détaillée , et opiniâtre sur le fonctionnement et le branchement des EG » est un modèle du genre.
Et c’est vrai qu’on pense rarement à regarder les anciens posts existants en cas de pb . Ça me servira de leçon Embarassed Embarassed
Je vais donc ,à l’avance , prendre RdV chez mon kiné et redémonter ma What a Face de console (à jeun cette fois ci) pour vérifier les connections -entre autres- de l’interrupteur.
Revenir en haut Aller en bas
Contenu sponsorisé




Essuie-glaces  Empty
MessageSujet: Re: Essuie-glaces    Essuie-glaces  Empty

Revenir en haut Aller en bas
 
Essuie-glaces
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» essuie glace arriere
» PANNE ALEATOIRE ESSUIE GLACE I4 2010
» balai d'essuie-glace
» Un vrai challenge: trouver des essuies glaces....
» bris de glaces à la macif

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: