Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 Bloqué par mon pont

Aller en bas 
AuteurMessage
mariobas1750
Alfiste


Nombre de messages : 51
Age : 58
Localisation : belgique hainault
Date d'inscription : 30/09/2010

Bloqué par mon pont Empty
MessageSujet: Bloqué par mon pont   Bloqué par mon pont EmptyMer 14 Oct - 10:53

Bonjour à tous,

Voila, la restauration de ma 1750 n'avance pas trop mal, le carrossier a quasi fini et je suis sur le point de remonter les trains roulants, d'après vous, dois-je remonter le pont d'origine (10/41) en bon état ou trouver un autobloquant ?
Quels seraient les avantages ?
Dans le cas ou je remonterais un autobloquant, y'a t il d'autres pièces à modifier ou à remplacer (arbre transmission, etc)?

Merci pour vos retours qui nous font avancer.

Mario
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4676
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyMer 14 Oct - 15:05

Bonjour Mario,

En principe, les 1750 n'ont été équipées que de pont en 9 x 41 et pas 10 x 41 qui est  le pont des 2000 .

En ce qui concerne le différentiel à glissement limité et non auto bloquant , il faut en avoir l'utilité et, il faut surtout qu'il soit en bon état .

Ceux d'origine Alfa , sont depuis longtemps hors d'usage ( un seul disque de friction ) et même lorsqu'ils sont en état, leur efficacité est plus publicitaire que réelle . Pour qu'ils soient performants, il faut monter deux rondelles de friction de chaque coté , avec les disques frités adéquats. Les rondelles se trouvent facilement , au prix de l'or , les disques non .

Un bon différentiel à 40 /60 coute , aujourd'hui, 1500€ environ , le montage et le réglage demande un outillage très spécialisé avec une métrologie rigoureuse , que très peu de professionnels sont aptes à réaliser .

Dans le même temps , il faudra certainement remplacer les roulements du pignon conique (deux) ceux du différentiel (deux) et dans la foulée ceux des roues, avec les joints à lèvres soit en tout : 400€ supplémentaires pour la fourniture . Un coup d'œil sérieux aux jeux des satellites et planétaires n'est pas à exclure , compte tenu des nouvelles contraintes auxquelles ils vont être soumis .

Il faudra également régler le tout et appliquer les précontraintes recommandées afin que tout cet ensemble reconditionné soit fiable et performant .
Il te faudra également vérifier que le pignon de sortie de boite actionnant le câble de compteur de vitesse et totalisateur , est bien celui qui correspond à la démultiplication du pont arrière . Sinon tes indications seront erronées de l'ordre de 12 à 13%, si la monte pneumatique est d'origine .

Il reste l'utilisation , qui demande de solides notions de pilotage sur les surfaces à adhérence variable . Tu es peut être un pilote confirmé , moyennant quoi cela ne devrait pas te poser de problème .
Si ce n'est pas le cas , sous forte accélération sur le mouillé tu peux facilement faire un 180 ° et te trouver à contre sens car tu auras oublié d'anticiper avec la direction . Dans la circulation quotidienne , cela fait un peu désordre . Le mouillé , en Belgique , c'est plus fréquent qu'à Aix -en Provence ..

Maintenant, si c'est pour te faire plaisir , alors ne tiens aucun compte de ce qui précède, car le plaisir passe avant tout, et c'est tant mieux .

Cordialement

Alain.

A2F 83 aime ce message

Revenir en haut Aller en bas
mariobas1750
Alfiste


Nombre de messages : 51
Age : 58
Localisation : belgique hainault
Date d'inscription : 30/09/2010

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyMer 14 Oct - 17:36

Merci Alain, pour la réponse.
J’ai été refroidi, en Belgique, on est habitué, je pense que je vais laisser celui d’origine, soit le 10/41.
Mario
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4676
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyMer 14 Oct - 18:06

Mario, le pont que tu as sur la voiture n'est pas d'origine .

C'est un pont de 2000 qui tire plus long que celui du 1750, et qui te fait perdre tout l'agrément du moteur .

Avec le 9 x 41 tu as, à la fois, l'allonge nécessaire pour les longs trajets et la vivacité pour les accélérations .

Si tu décides de le remonter , vérifies quand même son état . Si tu tournes la tulipe d'entrée facilement à la main, c'est que les précontraintes ne sont plus présentes et donc que les roulements coniques auront une vie plus courte .

Cordialement

Alain.
Revenir en haut Aller en bas
mariobas1750
Alfiste


Nombre de messages : 51
Age : 58
Localisation : belgique hainault
Date d'inscription : 30/09/2010

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyMer 14 Oct - 18:42

Merci pour les renseignements.
Mario
Revenir en haut Aller en bas
hipolyte
Alfiste
hipolyte

Nombre de messages : 432
Localisation : saint dizier (52)
Date d'inscription : 23/02/2006

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyJeu 15 Oct - 5:05

Bonjour,
à ma connaissance il y a erreur dans la réponse d'Alain :
Le 9/41 a été monté sur les 1300 et 1600, le 10/41 sur les 1750 et 2000 (autobloquant sur le 2000)


Emmanuel
Revenir en haut Aller en bas
giuliasuper
Alfiste
giuliasuper

Nombre de messages : 3159
Localisation : Bourgogne
Date d'inscription : 05/01/2008

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyJeu 15 Oct - 7:39

hipolyte a écrit:
Bonjour,
à ma connaissance il y a erreur dans la réponse d'Alain :
Le 9/41 a été monté sur les 1300 et 1600, le 10/41 sur les 1750 et 2000 (autobloquant sur le 2000)


Emmanuel

+1

Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4676
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyJeu 15 Oct - 12:15

Mea Culpa, j'ai commis une erreur. J'ai dis cela de mémoire et c'est très mauvais car au fil du temps elle s'étiole .

Sur les modèles importés en France car, en Italie ceux - ci étaient proposés avec deux types de pont différents 9 x 41 ou 10 x 41 .
C'était aussi le cas pour d'autres modèles .

L'importateur français ayant choisi, pour des raisons de gestion de pièces évidente, de ne commercialiser qu'une seule démultiplication : 10 x 41 .

En ce qui concerne la Belgique, je l'ignore .

J'ai vérifié, ce matin sur mes manuels d'atelier de l'époque , qui sont tous en italien, et effectivement on trouve les deux .

Pour Manuel, je dirais que la répartition des ponts sur les différents modèles 1300 et 1600 et assez panachée.

On trouve du 8 x 41 et du 9 x 41 , selon le type de voiture . C'est ainsi que les spider Giulia 10123 possède un pont de 8 x 41 et le spider 10118 1600 veloce, de la même époque un pont en 9 x 41, comme sur les SS .

Merci à vous deux

Cordialement

Alain.
Revenir en haut Aller en bas
giuliasuper
Alfiste
giuliasuper

Nombre de messages : 3159
Localisation : Bourgogne
Date d'inscription : 05/01/2008

Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont EmptyJeu 15 Oct - 14:21

A2F 83 a écrit:
Mea Culpa, j'ai commis une erreur. J'ai dis cela de mémoire et c'est très mauvais car au fil du temps elle s'étiole .

Sur les modèles importés en France car, en Italie ceux - ci étaient proposés avec deux types de pont différents 9 x 41 ou 10 x 41 .
C'était aussi le cas pour d'autres modèles .

L'importateur français ayant choisi, pour des raisons de gestion de pièces évidente, de ne commercialiser qu'une seule démultiplication : 10 x 41 .

En ce qui concerne la Belgique, je l'ignore .

J'ai vérifié, ce matin sur mes manuels d'atelier de l'époque , qui sont tous en italien, et effectivement on trouve les deux .

Pour Manuel, je dirais que la répartition des ponts sur les différents modèles 1300 et 1600 et assez panachée.

On trouve du 8 x 41 et du 9 x 41 , selon le type de voiture . C'est ainsi que les spider Giulia 10123 possède un pont de 8 x 41 et le spider 10118 1600 veloce, de  la même époque un pont en 9 x 41, comme sur les SS .

Merci à vous deux

Cordialement

Alain.

Sur la part lists Alfa de 1974 , seul le le 10/41 apparait pour les Coupé et spider 1750. Et le 10/43 pour la Berlina.

Si pour la voiture de route un 9/41 transforme un 1750 en moulinette ( au même titre qu'un 8/41 pour une coupé 1600 Véloce ), il n'est pas étonnant qu'il puisse avoir été proposé en option pour les sportifs ou ceux habitant en montagne.
D'autant que cela ne nécessite qu'une option sur le bon de commande, les ponts de différents rapports étant tous empilés les uns à côté des autres à l'usine.

Voir à ce titre, le très beau livre

Bloqué par mon pont Livre_10

Un must !
Revenir en haut Aller en bas
Contenu sponsorisé




Bloqué par mon pont Empty
MessageSujet: Re: Bloqué par mon pont   Bloqué par mon pont Empty

Revenir en haut Aller en bas
 
Bloqué par mon pont
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Loctudy - Pont-l'Abbé - L'île des Chevaliers
» Pont de Térenez (29)
» Quelle huile utiliser pour le pont et la boîte?
» Camping le Moulin de l'Eclis à Pont mahé 44
» Costumes de Pont-aven

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: