Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 Problème d'alternateur

Aller en bas 
AuteurMessage
bergame
Alfiste
bergame

Nombre de messages : 40
Localisation : Lausanne, Suisse
Date d'inscription : 07/04/2015

Problème d'alternateur Empty
MessageSujet: Problème d'alternateur   Problème d'alternateur EmptyVen 16 Oct - 18:49

Bonsoir,


Un deuxième problème apparu ce soir (j'ai mon Spider de 86 depuis un mois)
J'ai pris le Spider pour une promenade du soir aujourd'hui. J'ai dû allumer les phares pendant environ 45 minutes. C'était la première fois.
Une fois presque rentré chez moi, j'ai remarqué que la lumière de l'alternateur était allumée, l'aiguille de la batterie indiquant moins de 11V.
J'ai éteint les lumières pour me garer et le témoin de l’alternateur s'est (presque) éteint, la tension de la batterie étant de 12V.
J'ai enclenché la marche arrière, le feu de recul s'est donc allumé, l'aiguille indiquait un peu moins de 12V
Une fois garé, au ralenti, le cadran de la batterie était revenu à sa position normale, légèrement au-dessus de 13V...

Que dois-je en penser ??

Problème d'alternateur Captur11
Revenir en haut Aller en bas
giuliasuper
Alfiste
giuliasuper

Nombre de messages : 3159
Localisation : Bourgogne
Date d'inscription : 05/01/2008

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 5:00

Bonjour,

Au premier abord ne te fie pas aux indications du tableau de bord, les infos sont très approximatives surtout sur ces blocs compteur réputés fragiles avec les années .

Un alternateur qui fonctionne délivre 13.7-14 Volts quand le moteur tourne. Donc multimètre au bornes de la batterie.

Si le voltage tombe à 12V il est HS

Si le voyant de tdb s'allume faiblement quand tu mets les phares  c'est un problème électrique ( très commun sur alfasud Alfetta ) et/ou le régulateur intégré à l'alternateur qui est défaillant.
Revenir en haut Aller en bas
Gina
Alfiste
Gina

Nombre de messages : 1837
Age : 69
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 8:37

Ce qui fait du bien de temps en temps :
- nettoyer les porte ampoules + nettoyant contacts
- nettoyant contacts sur toutes les masses et connexions électriques ( dont celle de l’alternateur)
- recharger la batterie

Dans ton cas, avec un simple booster, vérifier si le problème disparaît. S’il disparaît ...il reviendra bientôt, possible que la batterie soit simplement...vieille !
Revenir en haut Aller en bas
bergame
Alfiste
bergame

Nombre de messages : 40
Localisation : Lausanne, Suisse
Date d'inscription : 07/04/2015

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 16:40

La batterie seule est bien à 12.5V
Moteur tournant, la tension aux bornes passe à 14.2V à 1200tr/min.
Si je mets les feux de croisement, même à 2000tr/min ça chute à environ 13.5V (variations entre 13.2 et 13.6V)
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4676
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 17:09

C'est parfait !

Alain.

bergame aime ce message

Revenir en haut Aller en bas
bergame
Alfiste
bergame

Nombre de messages : 40
Localisation : Lausanne, Suisse
Date d'inscription : 07/04/2015

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 17:15

D'accord - du coup ce que je ne comprends pas, c'est la raison pour laquelle le témoin s'allume au TdB si l'alternateur fait le job dans les normes ?
Revenir en haut Aller en bas
Gina
Alfiste
Gina

Nombre de messages : 1837
Age : 69
Localisation : MONTELIMAR
Date d'inscription : 16/10/2014

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 17:58

Électricité italienne lol!
Ce pourrait être pire ....anglaise !

Nettoie quand même les cosses et masses, en commençant par l’alternateur mais aussi toutes les connexions électriques : une bombe de nettoyant contacts, c’est pas cher, vite passé . Avant, personnellement je nettoie un peu d’abord avec une vieille brosse à dents !

Sur nos autos, la moindre connexion (Porte ampoules de feux, ventilation, cosses batterie et diverses, - plafonnier, j’ai eu le cas, de nuit éteints ils s’allumaient avec les clignotants ! lol! - en état moyen peut perturber l’ensemble du circuit .
Revenir en haut Aller en bas
bergame
Alfiste
bergame

Nombre de messages : 40
Localisation : Lausanne, Suisse
Date d'inscription : 07/04/2015

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyDim 18 Oct - 19:56

OK - Oui je vais nettoyer tout ça - j'ai déjà la WD40 spécial contacts... obligé, j'avais une Moto Guzzi Very Happy
Revenir en haut Aller en bas
giuliasuper
Alfiste
giuliasuper

Nombre de messages : 3159
Localisation : Bourgogne
Date d'inscription : 05/01/2008

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyLun 19 Oct - 8:58

bergame a écrit:
D'accord - du coup ce que je ne comprends pas, c'est la raison pour laquelle le témoin s'allume au TdB si l'alternateur fait le job dans les normes ?

Problème de faisceau électrique très probable, ou dans le bloc compteur.

C'est un problème très connu sur les alfasud. Le voyant d'alternateur se met à s'allumer faiblement quand on met les essuie glaces ou le ventilateur de chauffage.

J'ai changé l'alternateur, le régulateur de l'alternateur etc.... problème toujours présent. Rolling Eyes

bergame aime ce message

Revenir en haut Aller en bas
bergame
Alfiste
bergame

Nombre de messages : 40
Localisation : Lausanne, Suisse
Date d'inscription : 07/04/2015

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyLun 19 Oct - 19:56

OK - sur les Spider aussi donc ? J'ai en effet refait le test en roulant en ville aujourd'hui et c'est surtout quand les essuie-glaces peinent (sur un pare-brise sec...).
Revenir en haut Aller en bas
giuliasuper
Alfiste
giuliasuper

Nombre de messages : 3159
Localisation : Bourgogne
Date d'inscription : 05/01/2008

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyMar 20 Oct - 7:35

bergame a écrit:
OK - sur les Spider aussi donc ? J'ai en effet refait le test en roulant en ville aujourd'hui et c'est surtout quand les essuie-glaces peinent (sur un pare-brise sec...).

Ca ne m'étonne pas .

Sans être un spécialiste de l'électricité, je pense que cela vient de la résistivité du faisceau vieillissant.

Le moteur d'EG pompant beaucoup, cela doit faire chuter la tension à l'entrée de la lampe du TdB
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4676
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyMar 20 Oct - 11:58

Bonjour,

Je ne connais pas l'installation électrique de ta voiture mais, comme le souligne Bruno , la lampe commence à s'éclairer lorsque les essuies glace sont en service, c'est qu'il y a une baisse de tension dans le circuit .
Si il n'existe pas de relais sur ce récepteur , afin de pallier à ce problème , le montage d'un , ou deux relais, favoriserait le fonctionnement, tout en évitant la perte de charge du circuit .

Nos voitures, étaient des produits de consommation dont la durée maximale de vie était de dix ans, à l'époque . Tous les composants ont bien remplis leur rôle pendant cette durée .

Leur qualité était aussi choisie pour ce laps de temps . Le cuivre, de qualité moyenne s'écrouit , s'oxyde et devient résistant donc, en courant continu, la différence de potentiel baisse et la température du conducteur monte . Avec elle la résistance en ligne augmente. C'est un cercle vicieux .

L'isolant , mi PVC, mi élastomère pas cher , est devenu cassant et perméable . Une partie de l'énergie passe à travers , le récepteur peine à remplir sa tâche et la consommation d'énergie augmente . La température également .

Les fusibles navette perdent au minimum 10 %  du potentiel initial .

En montant des relais là ou c'est nécessaire , les contacts de commande ( clé de contact, interrupteurs etc ) ne sont plus traversés que par un mini courant , nécessaire à la bobine du relais .
Toute la puissance passe alors par le câblage neuf,  du circuit Batterie /Relais/ Récepteur . Il faut des sections de 2,5 mm2 en câbles multibrins souples .
Ces relais munis du fusible intégré de conception plus récente redonne la puissance nécessaire aux divers récepteurs et il n'y a pas d'obligation de remplacer le câblage existant, sauf si vraiment il est très défectueux et fai da te .

Je vérifierais quand même les cosses Faston qui sont à l'arrière de l'alternateur , parmi les deux ou trois ( selon le montage ) , il y a en une qui est celle du témoin lumineux . Il faut vérifier le sertissage et le serrage de la cosse femelle sur la cosse mâle. Pour ma part, je sertis et je soude le câble .

Cordialement

Alain.
Revenir en haut Aller en bas
bergame
Alfiste
bergame

Nombre de messages : 40
Localisation : Lausanne, Suisse
Date d'inscription : 07/04/2015

Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur EmptyJeu 22 Oct - 19:16

Merci Alain et vous tous.
Je crois que je vais avoir l'occasion de me cultiver sur le sujet Electricité Auto. Après tout, il faut positiver et je vais avoir quelques mois d'hiver pour y remédier.
Revenir en haut Aller en bas
Contenu sponsorisé




Problème d'alternateur Empty
MessageSujet: Re: Problème d'alternateur   Problème d'alternateur Empty

Revenir en haut Aller en bas
 
Problème d'alternateur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Florida, problème de charge.
» problème de fromage
» sanitaires problème de chasse d'eau et lavabo
» Problème avec sonde eaux usées
» problème! dionée va mal?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: