Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 18:00

Quelques nouvelles de mon moteur.
Cet après midi,j'ai passé un peu de temps dans mon garage malgré les 4° environ,j'ai mis mon petit chauffage en route et j'ai fini par dépasser les 8°,un bon moment après,pas grave car je me suis couvert en conséquence.
J'utilise ça comme chauffage,le tuyau et le détendeur sont neufs et l'utilise seulement quand je suis présent dans le garage,je suis pas fou et suis méfiant envers ses trucs  dwarf



Je me suis occupé du moteur qui était avec l'auto lors de l'achat,un 00526 série II et qui me sert de "terrain d'entrainement",il ne sera jamais remonté dans l'auto donc pas grave si je fait une connerie dessus.
J'ai démonté les goujons de silent bloc moteur,ça tombe bien,mon bloc 536 en a un d'abimé.Je les ai soigneusement rangés.

Et l'idée m'a pris de tenter de démonter un goujon de culasse M11,je voulais essayer sur celui là avant d'attaquer le 00536 1er série.
j'ai 9 autres goujons d’essai pour voir si cela va pas mieux que ça car le premier essai se solde par une cata.
J'ai chauffé le goujon à sa base avec le petit butagaz,je sais pas si c'est suffisant.



taper comme un sourd sur le goujon avec un gros marteaux,c'est drôle,ça fait un peu le bruit d'une harpe la vibration du goujon  shaking ,refroidissement du goujon avec de l'eau froide et ceux 4 fois de suite.
Une bonne clé à griffe de plombier et en avant !!!!

Bin,j'ai essayer  affraid





Cassé net et sans bavure au raz du bloc.
Lundi,je dois aller a Avignon et j'en profiterais pour faire un détour aux ETS Baccherini,ils ont une machine à electroérosion,je vais leur demander si il leur est possible de virer le reste des goujons cassés sans dégâts.
Si c'est OK,je vais pas n’emmerder et casser tous les goujons du bon moteur

l'electroérosion est le principe utilisé en sous traitance par alfaholics dans les cas extrêmes,en général,ils ne touchent pas aux goujons si ils sont ok

Pour ce qui est des portées de chemise,c'est parfaitement rechargeable et il y a des fraises adaptées pour les refaire,portés et embases.
Voir les 3 excellents cahiers techniques "gazoline" sur la réfection du moteur alfa romeo.

A suivre donc !!!
Revenir en haut Aller en bas
PS70
Alfiste


Nombre de messages : 3511
Age : 48
Localisation : Cabriès
Date d'inscription : 23/09/2011

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 18:07

Ah merde !

Quand je vois ça je me dis que j'ai eu beaucoup de chance avec mes goujons de 2600 What a Face

Dans le mode opératoire (mais je ne sais pas si ça changera le résultat) c'est plutôt :
Chauffer / Refroidir violement / Jouer de la harpe X 4 ou 5
Le choc thermique doit être brutal !

Bien taper sur le goujon permet d'augmenter l'efficacité de ton chauffage Very Happy

Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 18:16

Very Happy
Pour taper,j'ai taper et pas avec un marteaux de fillette !!!! ça a fait  shaking   shaking   shaking   shaking
Et pour refroidir,j'ai fait une variante,à la place de l'eau j'ai utilisé du dégrippant refroidissant - 50 °c,ce doit être violent quand même.
Je suis certain que le bloc 536 sera plus difficile a avoir que celui de cet essai qui est quand même plus récent et bien plus propre à l'intérieur.
Voyons ce que va nous dire Alain.

Marc
Revenir en haut Aller en bas
Duetto32
Alfiste


Nombre de messages : 93
Age : 53
Localisation : 32 Gers
Date d'inscription : 05/11/2013

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 19:13

Bonjour,
je pense que ton matériel ne chauffe pas suffisamment le goujon, il faut le porter au brun rouge sinon cela ne sert à rien à mon avis.
Pour info, il existe des baguettes de soudures d'extraction, j'en avais acheté à une époque vendu par la marque
Xtractalloy, une blinde mais très efficaces. Je ne les avaient pas acheté là mais c'est un exemple avec vidéo.
http://www.atsc.fr/extracteur-de-taraud-vis-casse/extraction-dans-tous-types-de-piece/882_884/electrode-d-extraction-x-tractalloy-xg168-diametre-25-mm-lot-de-5.html
Elles fonctionnent avec un poste de soudure à l'arc, elles ont la particularité d'avoir le laitier de la baguette qui reste en
périphérie du trou ou d'un écrou que l'ont dépose sur le goujon cassé au ras.
Ensuite deux options, retirer l'écrou et l'axe qui c'est reformé dépasse ou sinon arrivé en sortie d'écrou le laitier déborde
et soudure du nouvel axe sur l'écrou. Le fait de souder porte au rouge la partie intérieure et en règle générale cela vient
facilement. Dans ton cas le manque d'espace peut poser problème.
JMarc
Revenir en haut Aller en bas
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 20:31

j'y ai pensé que la chauffe n'était pas suffisante.Je peux éventuellement utiliser une chalumeau.
Pour tes baguettes,il y a un autre problème et de taille ... je suis archi nul en soudure,je risque de faire un vrai massacre même avec tes baguettes magiques.
il y a peu de place,c'est vrai aussi,pas évident.
il y a bien la chauffe du goujon par induction,ça chauffe pour de bon là,le tarif aussi,il flambe pour de bon Confused .

http://www.cdiscount.com/maison/bricolage-outillage/appareil-de-chauffe-par-induction/f-1170402-auc5018341058340.html

vidéo :
https://www.youtube.com/watch?v=MnJOk1oM4J8

Marc
Revenir en haut Aller en bas
giulietto
Alfiste
avatar

Nombre de messages : 482
Localisation : Tresserre (66)
Date d'inscription : 18/10/2005

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 20:32

+1

A mon avis ton chalumeau ne chauffe pas assez.

En protégeant l'intérieur du bloc en alu, tu dois pouvoir chauffer à l'oxygène acétylène avec une flamme toute fine.

cX
Revenir en haut Aller en bas
http://www.vrc66.org
33stradale
Alfiste
avatar

Nombre de messages : 309
Age : 51
Localisation : Arles (13)
Date d'inscription : 17/05/2007

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 20:57

Je vais essayer ça,je vous tiens au courant.

Marc
Revenir en haut Aller en bas
rossocorsa31
Rang: Administrateur
avatar

Nombre de messages : 6321
Age : 107
Localisation : Banlieue Toulousaine (31)
Date d'inscription : 25/10/2006

MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   Lun 9 Jan - 23:06

33stradale a écrit:
Very Happy

Et pour refroidir,j'ai fait une variante,à la place de l'eau j'ai utilisé du dégrippant refroidissant - 50 °c,ce doit être violent quand même.

Marc

A ta place, j'éviterais de refroidir le goujon (ça le rend cassant) ou le bloc (l'alu retreint plus que l'acier).
Tu chauffes, ensuite tu tapes sur le goujon (pas trop fort pour commencer) et tu essaies de desserrer...

_________________
NEC PLUS ULTRA

Administrateur Forum ARCVF
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!   

Revenir en haut Aller en bas
 
moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» moteur 00536 1° série mauvais état !!!!!!!!!!!!!!!!!!!!!!
» bon ou mauvais ? 24 volt
» [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)
» fltre K&N
» [ Renault master 2.2 dci an 2001 ] démarrage difficile, voire impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: