Forum des Alfa Romeo Classiques et Vintages de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Forum des Alfa Romeo Classiques et Vintages de France

Lieu de bonne humeur pour parler voitures anciennes. Qu'elles soient de Collection, de Compétition, de Sport, d'Exception ou Populaires.
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

 

 Pompe à eau

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
AuteurMessage
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 3 Mai 2017 - 21:37

Poursuite des travaux...

Remplacement du goujon de pompe à eau :
Découpe grâce à une scie sabre empruntée au boulot :
Pompe à eau - Page 4 2017-051
et
Pompe à eau - Page 4 2017-057
et
Pompe à eau - Page 4 2017-053
Quelle efficacité cet outil ! Ca m'a pris 5mn sans la moindre suée ni le moindre juron Very Happy

La remise en place d'un goujon neuf ne fut pas simple car la poulie de la pompe est environ 1mm trop large Evil or Very Mad Ni une ni deux, j'ai sorti la Dremel pour faire un petit plat permettant d'aligner le goujon avec son taraudage !

Et voilà le montage final :
Pompe à eau - Page 4 2017-052

Ensuite, contrôle suite au conseil judicieux de JPBZH :
Pompe à eau - Page 4 2017-054
(merci au passage à nos mobiles / appareil photos : très pratique dans ce cas pour simplement contrôler un jeu !)

Remontage du groupe de chauffage : il suffit de faire les opérations inverses du démontage ! C'est tout aussi pénible et physique ; prévoir de petites mains  Mr. Green
Quelques conseils :
- raccourcir les 2 tuyaux d'arrivée et départ de l'eau pour qu'ils ne créent pas de contrainte mécanique en particulier sur le robinet (en plastique)
- attendre la mise en eau et le contrôle de l'absence de fuite avant de monter les coudes plastiques de diffusion de l'air vers le pare-brise ainsi que la console

Et enfin, fabrication du câblage de raccordement sonde / ventilateur / bouton de commande intérieure :
Matos et schéma prêt (ainsi qu'un apéro pour fêter ça  Mr. Green ) :
Pompe à eau - Page 4 2017-055
(j'avais pris les longueurs sur la voiture en fonction de la position du relais et de la commande intérieure)
et voilà :
Pompe à eau - Page 4 2017-056
Normalement, le bouton de commande intérieure doit s'allumer à chaque mise en marche du ventilateur...

Et bien on dirait que demain je remets en eau !!!
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6338
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyVen 5 Mai 2017 - 17:47

Alors, tout marche bien ? Wink
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptySam 6 Mai 2017 - 11:09

Bonjour Serge, merci de prendre des nouvelles !
Et bien oui, la remise en service s'est plutôt bien passée Very Happy

J'ai commencé par tester mon câblage :
Pompe à eau - Page 4 2017-058
Impec sauf l'allumage de la lampe du bouton quand c'est le thermocontact qui déclenche Confused En fait, il faudrait que le bouton ait une masse séparée pour la lampe... Tant pis, pas grave !

Puis protection du faisceau et installation, fixation dans la caisse.

A cette occasion j'avais prévu de changer le caoutchouc de passage du faisceau principal, du câble compte tour et du tuyau de lave-glace ; la pièce vendue par nos fournisseurs n'est pas bonne (ou alors, une fois de plus je n'ai pas eu de bol...) :
Pompe à eau - Page 4 2017-059
Par grave non plus, juste un peu de temps pour adapter la pièce :
Pompe à eau - Page 4 2017-060
A cette occasion j'ai installé un câble de compte tour neuf !

Ensuite, remplissage du circuit de refroidissement comme précisé dans la RTA, recherche d'éventuelle fuite : j'ai du resserrer plusieurs colliers ainsi que le thermocontact.
Et enfin démarrage !!!
J'ai ensuite suivi la procédure de la RTA pour le finaliser le remplissage puis ai voulu tester le déclenchement du ventilo par le thermocontact : et bien il se déclenche à environ 100° au tableau de bord et se coupe ensuite à environ 95°  Confused Ca me plait moyen car je n'ai jamais eu l'habitude de voir l'aiguille dans ces contrées (d'habitude, elle reste autour de 85°, max 90°).
Faut que je contacte Classic Auto Elec qui m'a conseillé ce thermocontact (donné pour 87 / 92°)
Faut aussi que je contrôle mon indicateur de T° du tableau de bord : je vais emprunter un thermomètre laser au boulot pour mesurer la T° réelle du moteur en différents points ; tiens d'ailleurs, quelles sont les endroits à mesurer à votre avis ?

Autre satisfaction, après une nuit dans le garage : aucune trace suspecte sur le sol  cheers

A+
Bruno
Revenir en haut Aller en bas
Marco45
Alfiste
Marco45

Nombre de messages : 440
Age : 46
Localisation : Orléans
Date d'inscription : 25/02/2013

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptySam 6 Mai 2017 - 13:06

Super boulot !! pour la pate à joint, je crois qu'il existe une pate à joint (noir je crois) spécifique dont l'excédent se dilue pour éviter
justement de boucher des conduits de fluides...c'était sur un ancien site de moto mais je retrouve plus... Embarassed
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4633
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptySam 6 Mai 2017 - 18:38

Bonsoir Bruno,

si tu souhaites vérifier la température moteur , il faut comparer ce qui est comparable donc, il te faut la prendre à l'endroit ou se trouve le transmetteur , tout en tenant compte que ce dernier est dans le fluide , alors que la visée se fera à l'extérieur, sur le collecteur. Un écart significatif de 5 ° C minimum est à prévoir .

Bonne soirée

Alain.
Revenir en haut Aller en bas
En ligne
PS70
Alfiste
PS70

Nombre de messages : 6338
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptySam 6 Mai 2017 - 19:19

Super !

La mesure au tableau de bord n'est pas très juste. Je ne m'inquiéterais pas si tu n'avais pas rajouté que pour toi, le moteur ne chauffait pas autant.
As-tu fais un tour avec la voiture et as-tu constaté qu'elle chauffait plus ?
Je ne me souviens plus, tu avais un calorstat avant ?

Revenir en haut Aller en bas
JPBZH
Alfiste
JPBZH

Nombre de messages : 752
Localisation : Oise et Bretagne
Date d'inscription : 13/03/2008

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptySam 6 Mai 2017 - 19:45

Bonsoir Bruno

   Je suis surpris de tes indications de températures qui me paraissent trop élevées.

   Moi j'ai un thermocontact qui doit être 78/82 °C placé comme le tien et mon auto fonctionne
  généralement autour de 85 °C maximum à l'indicateur de TB.
    En fait le thermocontact fonctionne par la Température en bas du radiateur alors que la température
  du tableau de bord est celle du haut du radiateur en sortie de culasse. En bas du radiateur, la température
  est bien inférieure de 10 °c quand tu roules.
   En fait, le ventilo à ce niveau ne se met en fonction que quand je m'arrête après une virée et rentre
   dans mon garage après avoir ralenti.
      J'ai installé un petit inter en parallèle du thermocontact qui me permets de forcer le ventilo par sécurité
  s'il fait trop chaud et fait du circuit par exemple.(je ne l'utilise pratiquement jamais)
    Le fait de ne pas avoir de voyant n'est pas trop gênant car le ventilo s'entend assez bien de l'intérieur.

    Par contre, j'ai un montage un peu batard car moteur 2 l et pompe à eau avec petite poulie de pompe
 à eau qui tourne donc un peu plus vite.
Nota : A la mise en route, j'avais eu quelques soucis de températures élévées et ai découvert que le calorstat
était HS car desserti. Depuis le remplacement du calorstat tout est OK.
Revenir en haut Aller en bas
JPBZH
Alfiste
JPBZH

Nombre de messages : 752
Localisation : Oise et Bretagne
Date d'inscription : 13/03/2008

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptySam 6 Mai 2017 - 20:06

Ci jointe une photo espion d'une GTa affutée au Tour AUTO 2017 (préparation FURIANI)

   On y voit le thermo contact en bas du radiateur et une sonde papier contact collée en haut
  du radiateur pour se sécuriser.
     Si quelqu'un sait ou trouver ce type d'indicateur, je suis preneur.

  Pompe à eau - Page 4 516703Gtaventiloelectrique
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6338
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 7 Mai 2017 - 10:36

Ici, c'est irréversible :

http://www.conradpro.fr/ce/fr/product/101356/Bandelette-de-mesure-de-temprature-testo-testoterm-71-110-C-10-pcs/?utm_source=hellopro&utm_medium=comparateur&utm_campaign=101356&WT.mc_id=comparateur-hellopro-101356&utm_source=hellopro
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 7 Mai 2017 - 13:07

Bonjour à tous et merci pour vos infos.

Alain : je vais mesurer ce point là effectivement et prendre la résistance de la sonde pour avoir la T° théorique mesurée.

Serge : oui, j'avais déjà un Calorstat et je l'ai changé pour un neuf. Par contre, je n'ai pas fait de tour avec encore (sièges pas remontés Razz ) ; je doute qu'en roulage elle atteigne ces T° mais faut qu'elle puisse gérer un bon embouteillage à un péage par exemple...

JPBZH : mon thermocontact est monté comme le tien mais il fonctionne à 87/92 alors que le tien est à 78/82. La différence est simplement là je pense. Je vais en reparler avec Classic Auto après mes mesures physiques... Merci pour la photo et l'idée de la bande autocollante ; on doit utiliser ça au boulot pour calibrer le four des développeuses de plaques offset, je vais voir si la plage de T° correspond, s'il existe d'autres plages et vous redis ! Joli le compartiment moteur en photo ; pas mal le refroidissement passif de l'alternateur !

A+, je vais voter (à vélo Cool)
Revenir en haut Aller en bas
JPBZH
Alfiste
JPBZH

Nombre de messages : 752
Localisation : Oise et Bretagne
Date d'inscription : 13/03/2008

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 7 Mai 2017 - 14:14

Serge
Merci pour l'info, je vais essayer.
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4633
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 7 Mai 2017 - 16:27

Bonjour Bidu,

A mon humble avis ton thermocontact est calibré trop haut . De ce fait le ventilateur se met en marche plus tardivement et la température du fluide caloporteur ne descend pas suffisamment.
Il n'y a pas que ce facteur à prendre en compte .

La perte calorifique dans un radiateur en parfait état , entre l'entrée et la sortie, est comprise entre 4 et 6 ° C .

Pour cela il faut que le temps de résidence dans le radiateur corresponde à un débit de 12, 5 l/mn par 1000 t moteur , pour une cylindrée de 1000 CC.

Ce qui signifie que le diamètre des poulies doit être en accord avec la cylindrée.
Une poulie de pompe à eau trop petite entrainée par une poulie moteur trop grande, tournera plus vite et le passage dans le radiateur sera trop bref d'où , un refroidissement moins performant .
A cela , il faut ajouter le rôle très important du thermostat qui , régule le débit en fonction de la température . Une fois totalement ouvert , il ne régule plus rien , mais un débit maximum .

Dans les reproductions qui nous sont proposées , il faut bien vérifier que le diamètre de passage ainsi que la course du clapet sont conformes à l'origine .
En ce qui concerne les thermostats visés , le déficit de volume de passage et de 48 % . le diamètre du clapet est plus petit et la course plus courte . Si cela peut convenir dans des conditions de circulation et de température externes normales , cela devient très limite dans les moments plus difficiles .

Cordialement

Alain.
Revenir en haut Aller en bas
En ligne
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 17 Mai 2017 - 12:59

Bonjour,

Quelques dernières nouvelles avant de clore ce descriptif de mes travaux de rénovation complète du système de refroidissement / chauffage...
Depuis mon dernier message, j'ai manqué de temps mais j'ai pu : rouler cheers et faire différentes mesures !

Au roulage : tout est bon ! La T° s'établit et reste stable à un normal 85° au tableau de bord comme d'habitude ! C'est donc le Thermostat qui joue alors parfaitement son rôle et le ventilateur n'est jamais sollicité.

Mesures :
- je vous fais grâce de toutes les valeurs mesurées Razz
- j'ai mesuré les T° sur le conduit de distribution d'eau (au dessus des carbus) au niveau de la sonde de T° et sur les tubes d'entrée et de sortie du radiateur
- quand le ventilo se déclenche, la T° est d'environ 102° au tableau de bord, de 91° au niveau du conduit et du tube d'entrée, de 80° au niveau du tube de sortie
- quand le ventilo s'arrête, T° est d'environ 95° au tableau de bord, de 80° au niveau du conduit et du tube d'entrée, de 70° au niveau du tube de sortie
- remarque 1 : une fois que le Thermostat s'est ouvert, les T° du conduit et du tube d'entrée du radiateur sont identiques
- remarque 2 : au ralenti (débit d'eau le plus lent) et à l'arrêt (pas de ventilation naturelle du radiateur), il y a une différence de 10° entre l'entrée et la sortie du radiateur
- remarque 3 : pas top le capteur de T° laser et en particulier sur l'aluminium ; j'ai donc refait mes mesures avec un capteur à contact (thermocouple) !

Et maintenant qu'est-ce que j'en conclus ? Mr. Green
- que je n'arrive pas à trouver de cohérence entre les spécifications de mon thermocontact (87/92) et les T° mesurées au niveau du tube de sortie (70/80) Confused J'en déduit que la T° de l'eau ne doit pas être très homogène sur la largeur du radiateur et en particulier dans la boite à eau inférieure (lié au faible débit d'eau au ralenti ?)
- qu'une implantation du thermocontact plus près de la sortie du radiateur serait peut-être plus judicieuse
- et donc que je vais remplacer mon thermocontact en fait surtout parce que je serai trop stressé de voir ma T° au tableau de bord atteindre 100° et attendre encore que le ventilo s'enclenche automatiquement ; c'est purement psychologique  :siffle:
Fallait-il autant de mesures pour en arriver là ? Mr. Green

Choix du thermocontact :
- mon actuel = 87/92°
- je pense prendre un 82/87° pour que le déclenchement se fasse plus tôt (90/95° affiché au TdB) mais tout de même en dehors de la plage standard de fonctionnement (85/90° affiché au TdB)
- je suis par contre surpris des valeurs du thermocontact de la génération Alfetta 75/85° ? Où est-il placé ?

Enfin merci Alain pour les explications complémentaires : mes poulies sont restées du même diamètre que celles d'origine ; j'avais déjà changé mon thermostat il y a une bonne quinzaine d'année, je ne peux donc pas dire si les surfaces de passage sont identiques ou pas à celles d'origine (à l'époque je ne m'étais pas posé la question).
Et aussi, je n'ai pas pu retrouver les bandes de mesure de T° au boulot ; on ne les utilise plus...

A bientôt...


Dernière édition par Bidu35 le Mer 17 Mai 2017 - 14:02, édité 1 fois
Revenir en haut Aller en bas
Barchetta087
Alfiste
Barchetta087

Nombre de messages : 1892
Age : 54
Localisation : Mulhouse
Date d'inscription : 06/05/2008

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 17 Mai 2017 - 13:17

Je te rejoins sur la fiabilité des thermomètres infrarouge Mad

Ce n'est absolument pas fiable et en particulier à ne pas utiliser sur les matériaux bruts et brillants (alu, acier usiné, inox)

Sur les Alfetta, le thermocontact qui déclenche le ventilateur est situé en bas du radiateur. Je ne connais pas la valeur de déclenchement du mien, mais j'en ai un de rechange et c'est un 87/82°C
Revenir en haut Aller en bas
bd
Alfiste
bd

Nombre de messages : 3586
Age : 38
Localisation : hennebont
Date d'inscription : 26/07/2007

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 17 Mai 2017 - 13:24

j'ai pris une thermocontact 82/87 et un calorstat dans les meme temperature et effectivement il est placé juste a coté de la sortie, car j'avais pensé que le gros du débit se ferait dans l'axe entré sortie du radia.
j'avais alors la température de mon moteur qui en été dépassait les 90 95 en bouchon ou lorsque la charge etait importante.
je suis passer sur un calorstat 79/85
au final, j'ai une température a max 85° au mano en plein cagnard coincé en ville, pas de mesure faite sur les durite par contre.
si cela peut apporter un peu d'eau a ce moulin.... Mr.Red
Revenir en haut Aller en bas
JPBZH
Alfiste
JPBZH

Nombre de messages : 752
Localisation : Oise et Bretagne
Date d'inscription : 13/03/2008

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 17 Mai 2017 - 13:42

Bruno,
 Bravo et merci de tes mesures.
  C'est bien cohérent avec mes observations.
 Sur les générations d'après les giulia, il me semble que le thermocontact est situé entre la sortie et  l'entrée du radiateur car les boites à eau sont verticales
et permettent d'avoir une mesure plus intermédiaire et plus adéquate.

   Petit détail que j'avais oublié : dans le montage avec calorstat vissé, il y a un problème car tant que le calorstat n'est pas ouvert,
c'est un cul de sac (contrairement au montage avec boite au collecteur qui a un retour vers la pompe à eau).
   Moi j'ai donc imposé une petite circulation en faisant un petit perçage sur le Calorstat qui aide la prise  correcte et rapide de la température d'eau en sortie de culasse.
Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4633
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 17 Mai 2017 - 19:21

Non JP , les thermostats vissés ont une fuite sur le clapet , pour dégazage . Il y a une petite fente sur le siège du clapet qui permet la circulation du fluide et, en particulier de l'air contenu dans le circuit car, la culasse est plus haute que le radiateur .

Dans les reproductions il faut bien regarder si cette fente existe . Déjà, le diamètre du clapet est inférieur à celui d'origine , la course est plus courte et le volume de passage est réduit de pratiquement la moitié .
Un perçage d'un mm , dans la collerette suffit à dégazer la culasse .

Cordialement

Alain.
Revenir en haut Aller en bas
En ligne
JPBZH
Alfiste
JPBZH

Nombre de messages : 752
Localisation : Oise et Bretagne
Date d'inscription : 13/03/2008

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 17 Mai 2017 - 19:55

Merci Alain, du tuyau et de partager tes compétences.
Je regarderai en détail à la prochaine occasion.
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 6 Mai 2018 - 17:14

Bonjour à tous,

Je remonte ce sujet pour simplement ajouter que j'ai profité de la vidange du circuit à l'occasion du changement de mes brides pour changer de thermocontact.

Après de nombreuses recherche, je n'ai pu trouver un 82/87° en M22 ? Je me suis donc rabattu sur un thermocontact à double contact / double plage : 83/88° et 79/84° (référence FAE 37810) ; il dispose donc quasiment de la plage que je recherchais et la 2ème dont les températures sont inférieures pourra être testée si la 1ère plage est encore trop élevée

Pompe à eau - Page 4 04-05-10

Seul petit souci, je n'ai pu trouver quelles bornes correspondaient à quelles plages (aucune doc et rien sur le net) ; je vais devoir tester cela lors du redémarrage de la voiture avec brides neuves et carbu rénovés...

A+
Bruno
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6338
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 6 Mai 2018 - 17:45

Salut Bruno,

Un petit montage rapide aves un multimètre en position court-circuit et en trempant ton thermo-contact dans une casserole d'eau devrait te permettre de comprendre comment il marche.
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 27 Mai 2018 - 18:41

Testé ce jour selon ta méthode Serge salut

Ca donne ça :
Pompe à eau - Page 4 04-05-11

Thermocontact monté et plein du circuit fait. J'attends le remontage des carbus pour purger et vérifier le bon fonctionnement...

A+
Bruno
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6338
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyDim 27 Mai 2018 - 19:03

thumleft
Revenir en haut Aller en bas
Bidu35
Alfiste
Bidu35

Nombre de messages : 247
Age : 53
Localisation : Rennes
Date d'inscription : 11/05/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 22 Aoû 2018 - 18:50

Bonjour à tous

Je remonte ce post pour échanger sur une grosse tuile découverte ce jour alors que je travaillais sur la carburation et que je voulais démonter le collecteur d'admission pour refaire les étanchéités d'air (mélange trop pauvre)...

Le démontage du calorstat et ses 2 mauvaises surprises :
1) Sa sortie est en partie engluée d'une drole de matière :
Pompe à eau - Page 4 2018-019
Cela ne me parait pas être la fameuse mayonnaise (la jauge à huile est ok) ; ce sont plutôt des cristaux ? Comme du sucre mal fondu ?
Une photo par le bouchon du radiateur est tout aussi inquiétante :
Pompe à eau - Page 4 2018-020
Par contre, d'autres conduits de refroidissement sont eux parfaitement propres ?
Pompe à eau - Page 4 2018-018
Pompe à eau - Page 4 2018-021
Pompe à eau - Page 4 2018-022
Peut-être parce que le débit y est plus important...
Une piste peut-être : le liquide Renault RX peut-il coaguler à l'air ? Car j'ai toujours eu une toute petite fuite au niveau du calorstat. On remarque d'ailleurs que les cristaux se concentrent en partie haute du circuit...

2) Le calorstat est cassé (remplacé il y a moins d'un an Crying or Very sad ) :
Pompe à eau - Page 4 2018-023
Je vais voir avec VP pour un remplacement sous garantie...

J'attends vos avis mais je suis dégouté : j'ai refais tout le circuit de refroidissement l'année dernière ! J'imagine qu'il va falloir tout refaire voire même ajouter un démontage du moteur pour contrôler tous les conduits mais encore faut-il que je comprenne d'où vient le problème...

D'un autre côté et pour positiver, mieux vaut découvrir cela dans son garage qu'à 500 km de chez soi Mr. Green


Dernière édition par Bidu35 le Mer 22 Aoû 2018 - 21:44, édité 2 fois
Revenir en haut Aller en bas
PS70
Alfiste
PS70

Nombre de messages : 6338
Age : 51
Localisation : Cabriès
Date d'inscription : 23/09/2011

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyMer 22 Aoû 2018 - 19:26

Bidu35 a écrit:
le liquide Renault RX peut-il coaguler à l'air ?

Oui.

C'est ce qui permet de "boucher" les micros fuites du circuit.

Ca ne m'inquiète pas trop.

Je pense que si tu rinces bien ton circuit tout rentrera dans l'ordre.

Revenir en haut Aller en bas
A2F 83
Alfiste
A2F 83

Nombre de messages : 4633
Localisation : Aix -en-Provence San Daniele del Friuli
Date d'inscription : 24/06/2009

Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 EmptyJeu 23 Aoû 2018 - 4:48

Bonjour,

Tu remplis ton circuit d'eau déminéralisée et tu roules avec . Il y a une forte probabilité que les cristaux se dissolvent dans l'eau . Puis, tu vides ton circuit et tu le rinces abondamment .

Bonne journée

Alain.
Revenir en haut Aller en bas
En ligne
Contenu sponsorisé




Pompe à eau - Page 4 Empty
MessageSujet: Re: Pompe à eau   Pompe à eau - Page 4 Empty

Revenir en haut Aller en bas
 
Pompe à eau
Revenir en haut 
Page 4 sur 5Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» probleme sur pompe à eau a pied
» pompe pour fontaine
» longueur tube entre pompe et filtre
» Désamorçage de la pompe....résolu
» fuite de pompe d'injection

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Alfa Romeo Classiques et Vintages de France :: Discussions du fond de l'atelier et vos restaurations-
Sauter vers: